Focus 2 (Bj. 04-08) DA3/DB3 Gem modul defekt?

Diskutiere Gem modul defekt? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich bin neu hier und hoffe ein paar Antworten auf meine Probleme zu bekommen. Ich fahre einen Focus MK2 Bj. 2007 und hatte eigentlich bis...

  1. #1 fischkopp, 23.08.2012
    fischkopp

    fischkopp Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II, BJ2007, 1,6 TDCI
    Hallo,

    ich bin neu hier und hoffe ein paar Antworten auf meine Probleme zu bekommen. Ich fahre einen Focus MK2 Bj. 2007 und hatte eigentlich bis jetzt keine weiteren Probleme außer das der Tempomat mal ausgefallen ist, was sich aber von allein wieder behoben hat.
    Nun habe ich aber folgendes Problem: mein Abblendlicht, beidseitig geht nicht mehr aus! Die Freundlichen meinen nach langem Suchen, es ist das GEM Modul!
    Da mich ein Neues aber ca 500 Euronen kosten würde und ich im Netz gelesen habe das es wohl mit Reset zumindest bei MKI - ZV funktionieren könnte, ist nun meine Frage, wo ist die Kiste bei meinem Model? Und hilft mir das. Müsste das Licht nicht eigentlich aus sein? Behelfe mir gerade mit Sicherungen rein und raus.

    Wäre cool wenn jemand ne Idee hätte!

    Gruß Fischkopp
     
  2. #2 GeloeschterBenutzer, 23.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das GEM modul ist die sicherungsbox hinterm handschufach

    am besten mal alle stecker abstecken und schauen ob da evt. feuchtigkeit drin ist
    oder ein schlechter kontakt vorherscht.
     
  3. #3 fischkopp, 24.08.2012
    fischkopp

    fischkopp Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II, BJ2007, 1,6 TDCI
    Hey Danke für deine Antwort.
    Sollte dieser Sicherungskasten das Gem Modul sein?



    [​IMG]
     
  4. uk309

    uk309 Benutzer

    Dabei seit:
    11.11.2011
    Beiträge:
    52
    Zustimmungen:
    1
    Fahrzeug:
    C-Max MK2, 2013; 1.6 EB 150Ps
    ja das ist das GEM - Modul....
     
  5. #5 fischkopp, 24.08.2012
    fischkopp

    fischkopp Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II, BJ2007, 1,6 TDCI
    Es ist sicherlich sinnvoll vorher die Batterie abzuklemmen, oder? Und wenn ich alle Stecker abziehe, muss ich dann alle Sachen neu programmieren? Ich will nicht noch mehr durcheinander bringen aber 500 Euro bei Ford ist auch ziemlich happig! Bei Ebay gibt´s gebrauchte für ca 70 Euro.
     
  6. #6 fischkopp, 24.08.2012
    fischkopp

    fischkopp Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II, BJ2007, 1,6 TDCI
    Das Licht wird doch über den Lichtschalter gesteuert und nicht über den Sicherungskasten. Es ist mir nur möglich das Abblendlicht auszumachen wenn ich die Sicherung ziehe um den Stromkreis zu unterbrechen. Aber der Schalter müsste doch davor liegen, sprich zwischen Batterie und GEM. Der Schalter soll aber in Ordnung sein! Bin ratlos....
     
  7. #7 autohaus bathauer, 24.08.2012
    autohaus bathauer

    autohaus bathauer Guest

    Das Licht wird über einen Lin bus vom Lichtschalter zum GEM gesteuert. Das GEM bekommt quasi vom lichtschalter das signal " mach mal licht an"

    ich würde auch erstmal das Gem abziehen es gab glaub ich auch mal ne tsi zu wasser im gem beim focus
     
    valensritchie gefällt das.
Thema: Gem modul defekt?
Besucher kamen mit folgenden Suchen
  1. ci modul ford focus

    ,
  2. gem modul ford focus

    ,
  3. Gem modul

    ,
  4. ford gem module,
  5. elektronik modul defekt
Die Seite wird geladen...

Gem modul defekt? - Ähnliche Themen

  1. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  2. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  3. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  4. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Radio Defekt CDX-FS307EE - Alternativen

    Radio Defekt CDX-FS307EE - Alternativen: Hi, ich habe eine Frage zu dem Oben angegebenen Radio von Sony. Meins ist defekt und hat die Batterie leer gezogen. Freundlicher FFH sagt:...