Focus 2 (Bj. 04-08) DA3/DB3 Gem modul defekt?

Diskutiere Gem modul defekt? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich bin neu hier und hoffe ein paar Antworten auf meine Probleme zu bekommen. Ich fahre einen Focus MK2 Bj. 2007 und hatte eigentlich bis...

  1. #1 fischkopp, 23.08.2012
    fischkopp

    fischkopp Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II, BJ2007, 1,6 TDCI
    Hallo,

    ich bin neu hier und hoffe ein paar Antworten auf meine Probleme zu bekommen. Ich fahre einen Focus MK2 Bj. 2007 und hatte eigentlich bis jetzt keine weiteren Probleme außer das der Tempomat mal ausgefallen ist, was sich aber von allein wieder behoben hat.
    Nun habe ich aber folgendes Problem: mein Abblendlicht, beidseitig geht nicht mehr aus! Die Freundlichen meinen nach langem Suchen, es ist das GEM Modul!
    Da mich ein Neues aber ca 500 Euronen kosten würde und ich im Netz gelesen habe das es wohl mit Reset zumindest bei MKI - ZV funktionieren könnte, ist nun meine Frage, wo ist die Kiste bei meinem Model? Und hilft mir das. Müsste das Licht nicht eigentlich aus sein? Behelfe mir gerade mit Sicherungen rein und raus.

    Wäre cool wenn jemand ne Idee hätte!

    Gruß Fischkopp
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 23.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das GEM modul ist die sicherungsbox hinterm handschufach

    am besten mal alle stecker abstecken und schauen ob da evt. feuchtigkeit drin ist
    oder ein schlechter kontakt vorherscht.
     
  4. #3 fischkopp, 24.08.2012
    fischkopp

    fischkopp Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II, BJ2007, 1,6 TDCI
    Hey Danke für deine Antwort.
    Sollte dieser Sicherungskasten das Gem Modul sein?



    [​IMG]
     
  5. uk309

    uk309 Benutzer

    Dabei seit:
    11.11.2011
    Beiträge:
    52
    Zustimmungen:
    1
    Fahrzeug:
    C-Max MK2, 2013; 1.6 EB 150Ps
    ja das ist das GEM - Modul....
     
  6. #5 fischkopp, 24.08.2012
    fischkopp

    fischkopp Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II, BJ2007, 1,6 TDCI
    Es ist sicherlich sinnvoll vorher die Batterie abzuklemmen, oder? Und wenn ich alle Stecker abziehe, muss ich dann alle Sachen neu programmieren? Ich will nicht noch mehr durcheinander bringen aber 500 Euro bei Ford ist auch ziemlich happig! Bei Ebay gibt´s gebrauchte für ca 70 Euro.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 fischkopp, 24.08.2012
    fischkopp

    fischkopp Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II, BJ2007, 1,6 TDCI
    Das Licht wird doch über den Lichtschalter gesteuert und nicht über den Sicherungskasten. Es ist mir nur möglich das Abblendlicht auszumachen wenn ich die Sicherung ziehe um den Stromkreis zu unterbrechen. Aber der Schalter müsste doch davor liegen, sprich zwischen Batterie und GEM. Der Schalter soll aber in Ordnung sein! Bin ratlos....
     
  9. #7 autohaus bathauer, 24.08.2012
    autohaus bathauer

    autohaus bathauer Guest

    Das Licht wird über einen Lin bus vom Lichtschalter zum GEM gesteuert. Das GEM bekommt quasi vom lichtschalter das signal " mach mal licht an"

    ich würde auch erstmal das Gem abziehen es gab glaub ich auch mal ne tsi zu wasser im gem beim focus
     
Thema:

Gem modul defekt?

Die Seite wird geladen...

Gem modul defekt? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...
  5. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...