KA 1 (Bj. 96-08) RBT GEM Modul & Entriegelung Heckklappe Problem

Diskutiere GEM Modul & Entriegelung Heckklappe Problem im KA Mk1 Forum Forum im Bereich Ford KA Forum; Servus! :) Bei meinem Ford KA bj 2000 funktioniert die elektronische entriegelung der Heckklappe nicht. Der Stellmotor funktioniert (mit 12V...

  1. kksim

    kksim Neuling

    Dabei seit:
    28.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Servus! :)

    Bei meinem Ford KA bj 2000 funktioniert die elektronische entriegelung der Heckklappe nicht. Der Stellmotor funktioniert (mit 12V getestet) und der Schalter für diese Funktion ist auch in Ordnung.


    Könnte es sein das mein Vorgänger mal das GEM Modul getauscht hat und diese Funktion nun nicht mehr funktioniert?

    Hat irgend jemand eine Anleitung wie man das GEM Modul ausbaut? (Stecker ein und ausziehen hat bei einem auch schon geholfen)

    Hat jemand sonst noch eine Erklärung für das Problem?



    Vielen Dank für Eure Hilfe! :)

    Gruss
    Simon
     
  2. #2 MucCowboy, 28.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.623
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Ka Bj 2000 hat noch gar kein GEM-Modul, sondern ein gesondertes ZV-Modul, das diese Funktion ausführt. Bis Bj 02/2001 ist hierbei die häufigste Fehlerquelle die Kontaktplatte, die bei geöffneter Heckklappe sichtbar ist. Kontakte korrodiert oder die Kabel dahinter abgefault. Erst danach hat Ford das in eine permamente Kabelverbindung in die Klappe geändert.

    Grüße
    Uli
     
  3. kksim

    kksim Neuling

    Dabei seit:
    28.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Oh ok schon mal gut, kein GEM Modul :-)

    Ja die Kontakte habe ich alle gereinigt und überprüft, machen alle sauber kontakt, alles super. Weisst du zufällig wie man diese Kontaktplatte ausbaut?

    Dann ist das ZV Modul das, welches unten links auf der Fahrerseite zu finden ist?

    Schalter für die Heckklappe Entriegelung schaltet Masse durch auf's ZV Modul und dies gibt die 12V für den Stellmotor. Aber die 12V sehe ich nirgends und dem Kabelbaum bis zum ZV Modul bin ich nachgegangen, alles ok.

    Hast du noch eine konkrete Idee oder einen Vorschlag? :)

    Besten Dank für deine Hilfe!
     
  4. #4 MucCowboy, 29.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.623
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Korrekt.

    Das Massesignal vom Taster kommt am grünen Stecker des ZV-Moduls in Pin 3 an. Die geschalteten 12V gehen direkt daneben aus Pin 2 raus, Kabelfarbe orange/schwarz. Miss das mal nach. Wenn gut, dann eine fliegende Leitung in diesen Pin stecken und am ZV-Antrieb der Heckklappe anklemmen. Funktioniert es damit, dann liegt es an der Kontaktplatte, oder es hat sich ein Kabelbruch ergeben. Wahrscheinlicher ist aber die Kontaktplatte.

    Die Platte ist i.d.R. eingeclippst oder von der Innenseite her mit Schrauben befestigt. Mach die Verkleidungen weg dann siehst Du es. Leider wird das Plastik mit der Zeit hart und spröde, sodass ein Ausbau der Teile gelegentlich zu deren Zerstörung führt. Ersatz hat der Ford-Händler (aber zu entsprechenden Preisen).

    Grüße
    Uli
     
  5. kksim

    kksim Neuling

    Dabei seit:
    28.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Erstmal herzlichen Dank für deine ausführlichen Antworten!

    Das Modul ist bei mir silbrig und hat eine schwarze Halterung. Werde es heute Abend nochmals versuchen, aber wie komme ich an das Modul? Also wie komme ich an die Stecker? :gruebel:

    Ich versuch dann mal die Kontaktplatte (sieht eingeclipst aus) auszubauen. Welche verkleidung meinst du genau?
    Mal schauen wie es da aussieht, denn Scheibenwischer und Heizung hinten funktionieren einwandfrei...

    Blöde Frage, kann es sein, ohne nachzuschauen, dass ich auch bei den Türen Zentralverrigelung hätte oder erst bei den neueren Modellen? (bj 2000)

    Vielen Dank für deine Tipps echt!

    Gruss
    Simon
     
  6. #6 MucCowboy, 29.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.623
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Da meinst Du vermutlich das Motorsteuergerät, das steckt auch dort. Das ist hier aber nicht gemeint. Das ZV-Modul ist eine schwarze Plastik-Box und hat einen grünen und einen blauen Stecker dran, der vom Fahrersitz aus zu sehen sein müssten.

    Ich hab aber grad nochmal nachgeschaut. Ja, es gab im Ka auch eine ZV ohne Steuermodul. Dann bedient der Taster ein Relais im Sicherungskasten, das wiederum die 12 Volt von Sicherung 27 auf den Antrieb in der Heckklappe durchschaltet. Das ganze funktioniert nur wenn die ZV in Stellung "entriegelt" steht. Und die ZV wiederum wird von Sicherung 1 versorgt.

    Wenn also das ZV-Modul nicht da ist und die "einfache" Technik verbaut ist, dann prüfe erstmal die genannten Sicherungen.

    Alles was verhindert dass Du die Teile der Kontaktplatte (oben und unten) von hinten erreichen kannst, also Heckklappenverkleidung, Kofferraumverkleidung.

    ZV gab es je nach bestellter Ausstattung schon immer. Zusammen mit dem originalen Heckklappenentriegler sollte sie vorhanden sein, weil die Systeme ja zusammenhängen. Wie gesagt: prüfe die Sicherungen.

    Grüße
    Uli
     
  7. kksim

    kksim Neuling

    Dabei seit:
    28.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Uli :)

    Herzlichen Dank für deine tollen Antworten!

    Bin jetzt weiter gekommen. Habe alle Verbindungen überprüft, Kontaktplatte ausgebaut und kein Kabelbruch festgestellt (durchgepiepst). Bin dann nochmals alle Sicherungen durchgegangen und dann festgestellt, huuuu Sicherung 1 fehlt komplett! 20A Sicherung rein und voila, heckklappe lässt sich öffnen! :top1:

    Soooo nun dachte ich mir natürlich, etwas stimmt hier nicht. Warum lässt mein Vorgänger diese Sicherung weg. Wollte das Auto schliessen und was war da zu hören, die ZV haha so geil! Ich war völlig paff, sogar die Türen hätten ZV. OK und dann musste ich leider feststellen, dass der Stellmotor schliesst und gleich wieder öffnet... hmmpf jetzt war mir auch klar, warum er die Sicherung 1 weggelassen hat.

    Auf jeden Fall habe ich genau das gleiche exakte Problem hier im Forum gefunden, aber keine Konkrete Lösung. Ich werde auf jeden Fall nach einem Kabelbruch suchen, habe schon mal einen repariert. Kontakte habe ich bereits gereinigt...

    Wenn ich den Stecker bei einer Türe entferne funktioniert die ZV einwandfrei auf der anderen und umgekehrt, nur wenn beide Stecker drin sind nicht... Du hast immernoch die Vermutung der Mikroschalter?

    Besten Dank für deine Hilfe!

    Gruss
    Simon
     
  8. #8 MucCowboy, 30.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.623
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja. Typisches Symptom.

    Wenn Du an einer Tür mit dem Schlüssel absperrst und die ZV macht gleich wieder auf, dann ist der Mikroschalter in der jeweils anderen Tür defekt. Durch Trennen der Türverbindung deaktivierst Du die ZV und damit den Fehler in der betroffenen Tür, aber natürlich auch alles andere elektrische dort.

    Ich kämpfe grade selber mit diesem Problem bei einem Focus Bj 2000. Die ZV-Antriebe, in denen die Mikroschalter sitzen, können nicht zerlegt werden. Es hilft nur, einen solchen Antrieb (gebraucht) zu kaufen und zu wechseln. Ebay oder Verwerter sollten helfen können. Der Austausch ist manchmal eine ziemliche Arbeit, je nachdem wieviel ausgebaut werden muss.

    Grüße
    Uli
     
  9. kksim

    kksim Neuling

    Dabei seit:
    28.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Alles erledigt, es war doch noch einmal ein Kabelbruch auf der Fahrerseite verantwortlich (vt/wt)... Bin ich froh, hab ne sch**** Freude echt!! :lol:

    Habe es mal behelfsmässig repariert, aber werde mir glaub ich so ein Stecker, Pins und Zange besorgen und alles schön Neu machen, damit ich bzw. meine Freundin sicher wieder eine Weile Freude dran hat.

    Habe inzwischen auch deine Website entdeckt mit den Anleitungen, Kompliment!

    Ich danke dir für deine schnellen und vorallem kompetenten Antworten! :top1:

    Beste Grüsse
    Simon
     
  10. #10 MucCowboy, 01.05.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.623
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Gern geschehen. Dafür ist dieses Forum schließlich da.

    Grüße
    Uli
     
Thema: GEM Modul & Entriegelung Heckklappe Problem
Besucher kamen mit folgenden Suchen
  1. ford ka heckklappe öffnet nicht

Die Seite wird geladen...

GEM Modul & Entriegelung Heckklappe Problem - Ähnliche Themen

  1. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY GEM freilegen/ausbauen-WSSH nachrüsten

    GEM freilegen/ausbauen-WSSH nachrüsten: Hallo Mondeofreunde macht mich Blinden bitte sehend! Nach gut vier Jahren Frontscheibenkratzen möchte ich nun doch noch die...
  3. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  4. Biete Heckklappe und weitere Teile

    Heckklappe und weitere Teile: ... und zwar: Heckklappe Kombi Luganoblau met., Generator, neuw. Kühler, 2 Hydraulikblöcke ABS und 2 reparierte Steuergeräte für 2,3 16V,...
  5. Problem mit RDKS nach Reifenwechsel

    Problem mit RDKS nach Reifenwechsel: Hallo, ich habe folgendes Problem: habe die Reifen gewechselt (Rad/Alufelge blieben wie zuvor) und nach ca. 30 km leuchtete die Warnlampe mit...