Fiesta 6 (Bj. 02-06) JH1/JD3 GEM Module freischalten (Nebelscheinwerfer brennen nicht) FoFi JH1 Mk6 2005 vFL

Diskutiere GEM Module freischalten (Nebelscheinwerfer brennen nicht) FoFi JH1 Mk6 2005 vFL im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; GEM Module freischalten (Nebelscheinwerfer brennen nicht) FoFi JH1 Mk6 2005 vFL FoFi JH1 Mk6 2005 vFL Also, die Nebler im Stoßfänger...

  1. #1 sinkgraven, 20.01.2011
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    GEM Module freischalten (Nebelscheinwerfer brennen nicht) FoFi JH1 Mk6 2005 vFL

    FoFi JH1 Mk6 2005 vFL

    Also, die Nebler im Stoßfänger brennen noch immer nicht, obwohl ich einen FoFi-Lichtschalter mit NSW-Bedienung (vorne und hinten) drinne habe. [​IMG]

    Ich gehe davon aus das der Überbrückungskabel (NSW vorne) mit dem Kabelbaum verbunden ist mittels den grauen Stecker (wo genau ?!)......
    Ist ja ab Werk schon drin...... Sicherung (20Amp) steckt schon ab Werk.


    Der FFH meldet:

    ''GEM MODULE fiesta muss warscheinlich freigeschaltet werden''


    Das Gem-Modul steuert zB.:

    Zentralverriegelung
    Fernbedienung
    Alarmanlage
    Scheibenwischer
    Blinker
    Windschutzscheibenheizung
    Heckscheibenheizung
    Innenraumbeleuchtung
    ...



    Dafür müsste ich wohl wieder zum FFH fahren.............. [​IMG]

    NSW-Kabel liegen ab Werk schon drin, außer die NSW im Stoßfänger und der Lichtschalter (mit NSW-vorne und hinten) im Innenraum. ​
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 20.01.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.165
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    Mit dem Gem Modul hat das nichts zu tun

    Sicherung-Lichtschalter-Nebelscheinwerfer ... mehr gibt es da nicht ... ganz einfache Schaltung

    Wenn ich raten müßte würde ich sagen Ford hat irgendwo zwischen Sicherung und Nebelscheinwerfer ein Kabel eingespart ... da Hilft nur mit einem Schaltplan die Kabel verfolgen und schauen ob alle vorhanden sind und das fehlende dann ergänzen.

    links neben dem Kühler ... das ist natürlich die Voraussetzung das die Leuchten angeschlossen sind und auch Lampen verbaut sind ;-), eventuell die Lampen kurz prüfen ...

    Geht die hintere Nebelschlussleuchte? Die hängt an der gleichen Sicherung ...
     
  4. #3 sinkgraven, 20.01.2011
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    joah, NSW hinten funzt.... (20 AMP sicherung ist gesteckt, ab Werk).
    Oder ein Kabelbruch vielleicht?

    NSW ist alles drin :o) und auch neu (damit ich sicher bin das die Teile in Ordnung sind falls etwas nicht funzt)
     
  5. #4 FocusZetec, 20.01.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.165
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    ... auch Möglich, oder der graue Stecker mal genauer anschauen, nicht das der über die Jahre oxidiert ist und dadurch nicht mehr OK ist ... am Besten alles mal genau anschauen ...

    Hast du die Scheinwerfer nicht selber eingebaut?
     
  6. #5 sinkgraven, 20.01.2011
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    Doch, selber eingebaut, siehe weite im Forum (Neblis passen nicht im 1.6 TDCi mit klima). Sieht echt alles gut aus.
    Lichtschalter is auch drin (Höllenjob), aber nichts los... Lämpchen im Display brennt nicht, aber Lämpchen NSW hinten brennt ! Also könnte es irgendwo unterbrochen sein? Mardebiss? :gruebel:
     
  7. #6 FocusZetec, 20.01.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.165
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    Warum weißt du dann nicht wo der graue Stecker ist? Waren die Kabel zu den Lampen schon vorgerüstet? Normalerweise fehlt das Verbindungskabel wenn keine Nebelsacheinwerfer ab Werk verbaut sind ...

    Ja, raten bringt aber nichts -> nachschauen
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 sinkgraven, 20.01.2011
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    stimmt, raten bring nichts. Neuh, die Kabel sind ab Werk drin, nur die Neblis und Lichschalter mit NSW für vorne nicht.
     
  10. #8 autohaus bathauer, 20.01.2011
    autohaus bathauer

    autohaus bathauer Guest

    Dann miß das kabel vom lichtschalter zum nebler durch wenn da kein durchgang ist fehlt eine kabelverbindung.
     
Thema:

GEM Module freischalten (Nebelscheinwerfer brennen nicht) FoFi JH1 Mk6 2005 vFL

Die Seite wird geladen...

GEM Module freischalten (Nebelscheinwerfer brennen nicht) FoFi JH1 Mk6 2005 vFL - Ähnliche Themen

  1. Umbau Sitze aus vFL in FL

    Umbau Sitze aus vFL in FL: Hallo zusammen, möchte Teilledersitze aus einem vFL in meinen FL einbauen. Wie ist das mit der Steckerbelegung am Sitz? Hat jemand da Infos für...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Original Infarot Modul austauschen?

    Original Infarot Modul austauschen?: Hallo zusammen, ich habe einen Fiesta Ghia Baujahr 11/1995! Der hat ja diese integrierte Infarot Fernbedienung. Die Fernbedienungen davon besitze...
  3. Biete Ford Escort RS 2000 MK6 1. Hand, Lückenloses Scheckheft

    Ford Escort RS 2000 MK6 1. Hand, Lückenloses Scheckheft: Biete hier einen Ford Escort RS 2000 16 V MK 6 mit Heckschaden, Rahmenschaden?? an. EZ 20.07.1994, 1. Hand, 126344 Km, gepflegter Garagenwagen im...
  4. Ford Focus C Max 2005 TDCI Tacho Problem

    Ford Focus C Max 2005 TDCI Tacho Problem: Hallo an alle. Habe zeit einem jahr Problem mit meiner Tacho. Drehzal, Temperatur, Tankanzeige Funktionieren. Tachoanzeige geht nicht. ABS und ESP...
  5. frontstoßstange fl an vfl

    frontstoßstange fl an vfl: Ich habe da mal eine Frage: Passt die Frontstoßstange des mk4 fl an den mk4 vfl? Ich habe einen Frontschaden und würde gerne den Stoßfänger mit...