Fiesta 3 (Bj. 89-94) GFJ Generator Problem

Diskutiere Generator Problem im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hey Leute, Bin schon länger nicht mehr hier aktiv gewesen, da ich jetzt einen V60 fahre ;) Meine Freundin hat aber weiterhin ihren Fiesta GFJ...

  1. #1 RemmiDee, 26.02.2016
    RemmiDee

    RemmiDee Schumacher Edit.

    Dabei seit:
    01.12.2012
    Beiträge:
    221
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort XR3i Cabrio MK6, 1993, 1.8l 130PS
    Hey Leute,

    Bin schon länger nicht mehr hier aktiv gewesen, da ich jetzt einen V60 fahre ;)
    Meine Freundin hat aber weiterhin ihren Fiesta GFJ 1.1C von '91...

    Und der macht Probleme... :(

    Sie ist neulich liegen geblieben, da die Batterie platt war. Ladekontrollleuchte iat allerdings aus geblieben... (Glühlampe ist heile, bei Zündung "an" leuchtet sie).

    Hab dann die Batterie auf Arbeit einen Tag geladen und nen Batterietest gemacht (bestanden mit Batteriezustand 86%).

    Zuhause Batterie rein, gestartet, läuft. Dann wollte ich die Ladespannung messen... (Batteriespannung bei Motor aus 12,86V)

    Motor läuft 14,2V... Dachte mir alles tutti (allerdings waren alle Verbraucher aus...)

    Dann Radio, Abblendlicht, Lüftung auf 3 angemacht und bup Spannung auf 10,8V runter... Alles wieder aus, Spannung blieb im Keller...

    Motor aus und wieder an gemacht, Verbraucher aus, wieder 14,2V...

    Das heißt entweder der Generator hört unter last auf zu Laden oder die Batterie bricht zusammen (der Batterietest hatte aber was anderes gesagt)...

    Also was meint ihr!? Schonmal jemand sowas gehabt? Meint ihr die Batterie ist einfach tot oder eher der Generator? Weil die Ladekontrollleuchte blieb auch bei 10,8V aus...

    MfG RemmiDee ;)
     
Thema:

Generator Problem

Die Seite wird geladen...

Generator Problem - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Nach Tür wechsel problem mit ZV

    Nach Tür wechsel problem mit ZV: Hallo Musste durch einen Blechschaden meine hintere Beifahrer Tür tauschen. Habe von einem Spenderfahrzeug gleichen alters eine erhalten und...
  2. Problem mit Scheibenreinigungsanlage

    Problem mit Scheibenreinigungsanlage: Hallo liebes Forum In meinen 2013 Grand C-Max hab ich seit kurzem die Meldung im BC das mein Scheibenwischerwasser leer ist. Hab aufgefüllt und...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Öl - LSPI Problem - Antworten der Hersteller

    Öl - LSPI Problem - Antworten der Hersteller: Servus. Durch folgendes Thema bin ich auf das LSPI Problem aufmerksam geworden. Erfahrung Motorschaden 1.5L 150PS Ecoboost Ich hab mal...
  4. S-MAX Facelift (Bj. 10-**) WA6 Problem mit dem Tempomat / Update der "IT"

    Problem mit dem Tempomat / Update der "IT": Hallo, ich habe mit meinem MK1 seit langem Probleme mit der "IT" das MCA habe ich inzwischen aktualisiert und die bisherigen Probleme mit dem...
  5. C-Max Problem mit Wegfahrsperre

    C-Max Problem mit Wegfahrsperre: Hallo liebe Spezialisten, ich habe ein Proble mit meinem Ford C-Max Ghia 1,6TD CFT Bj.2006. Es ist ein Montagsauto und macht seit langem Probleme,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden