Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Geräusch bei MK2 bei Beschleunigung aus Stand

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von MMondeo, 09.11.2008.

  1. #1 MMondeo, 09.11.2008
    MMondeo

    MMondeo Neuling

    Dabei seit:
    16.10.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3
    Moin Mondi-Fahrers,

    kennt ihr das Geräusch, wenn mann einen Grashalm zwischen die Daumen klemmt und durchpustet? Sicher - hat fast jeder als Kind gemacht. Nun - besser kann ich dieses Geräusch aus dem Motorraum (vom Fahrersitz aus vermutlich mehr links) nicht beschreiben. Meine besserer Hälfte meint, es hört sich an wie ein Katzen-M(i)au - kommt dem auch sehr nahe...

    Um ein bisserl einzugrenzen: Das Geräusch tritt nur EINMAL kurz nach dem Start auf - genauer: beim ersten Anfahren - mein Bauch verbindet es sogar mit der ersten Lenkbewegung beim Anfahren, weil: ich fahre rückwärts von der Auffahrt (dabei Linkseinschlag des Lenrades), dann beim Vorwärtsfahren (Rechtsdrehen des Lenkrades bis Geradeausstellung der Räder) UND mit gleichzeitiger Beschleunigung, kommt es dann zu dem "Miau". Es kam aber auch bei normaler Geradeausbeschleunigung vor. Es kommt NUR bei der ersten Beschleunigung nach dem Start / aus dem Stand vor - NIE während der Fahrt! Und: KALT/WARM-Start ist egal ...
    Das G. dauert ca 1 Sekunde lang an - manchmal kürzer.
    Wenn ich mehr Gas gebe als normal und dabei die Beschleunigung aus dem Stand durch die Kupplung kontrolliere (um Kavalierstart zu vermeiden) kann ich das G. vermeiden!
    Alle Riemen sind getauscht worden (Inspektion) und wg Geräusch auch nochmal geprüft - sind i.O. - es klingt auch nicht nach Keilriemenquitschen ...

    Natürlich macht man sich Sorgen - was kann das sein?:gruebel:
    Ich verstehe zu gut, wenn einige Köpfe jetzt rauchen - aber vielleicht weiß ja eine/r von euch sofort, worum es geht.
    Ich danke im Voraus für JEDE Antwort.

    Es grüßt herzlich
    MMondeo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 09.11.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    ich denke mal in Richtung ABS-Selbsttest. Der tritt nur einmal je Fahrtzyklus auf, und zwar wenn der Wagen das erste Mal nach Start eine bestimmte Geschwindigkeit überschritten hat (sollten 10-15 km/h Stunde sein). Das ABS-Modul macht dann einen kurzen Selbsttest (dauert ca. 1 sek), um seine Funktionsbereitschaft sicherzustellen. Es gibt verschiedene Hersteller von ABS-Modulen, und man hört immer wieder, dass bei bestimmten Typen dieser Selbsttest zu hören oder auch zu spüren ist (ganz leichtes Vibrieren). Ich kann es nicht nachvollziehen, bei meinem 98er Mondeo hört man es nicht.

    Ist das Geräusch erst jetzt dazugekommen, oder war das schon immer so?

    Grüße
    Uli
     
  4. #3 MMondeo, 11.11.2008
    MMondeo

    MMondeo Neuling

    Dabei seit:
    16.10.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3
    Mondeo Geräusche aus Motorraum beim Anfahren

    Hallo Uli.
    Hhm - nein, das Geräusch ist dazugekommen - ganz allmählich sozusagen.
    Aber der Gedanke ist nicht schlecht - vielen Dank.:top1:
    Was passiert den beim Selbsttest? Ich meine, weil ich ja bei, sagen wir mal "leicht aggressivem" Anfahren (ohne jetzt die Räder durchdrehen zu lassen), dieses Geräusch unterdrücken kann. Und 10 km/h sinds dann glaube ich doch noch nicht.:gruebel:
    Gruß Michael
    MMondeo
     
  5. #4 salihbey, 11.11.2008
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Hallo.
    Ist die Servopumpe. Dieselben Geräusche habe ich auch, ein leichtes Sirren, oder Quieeetschen, aber hochfreuquent und du kannst es nicht so genau bestimmen wo es herkommt habe ich recht? Wird mit der Zeit mehr, oder es bleibt konstant.
    Bei mir ist es konstant geblieben. Ich tausche es erst aus wenn es schlimmer wird.
     
  6. #5 garfield06, 11.11.2008
    garfield06

    garfield06 Benutzer

    Dabei seit:
    11.02.2008
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier Mk3 V6 Ghia Automatik
    Oder der Keilriemen bei der Servo, wobei - kann fast net sein, dass das dann nur beim wegfahren vorkommt!

    lass mal die fenster runter und fahr ganz langsam eine enge kurve - wenns da auch auftaucht, dann ist es die servopumpe!

    aber lass dir keine grauen haare wachsen - meine quietscht seit mehr als 50.000 km. erst in letzter zeit wurde es schlimmer, kann aber auch mit der kälte zusammenhängen.

    bevor wer fragt - heutiger km stand 214.700 km!
     
  7. #6 salihbey, 11.11.2008
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Der Keilriemen bei Servo möchte ich auch bezweifeln, aber mach dich deswegen nicht verrückt. Überprüfe immer wieder dein Servoölstand, und solange die Geräusche nicht wesentlich mehr werden, wird alles ok sein. Ich fahre mit dem leisen Gequitsche schon seit mehr als 20.000 km durch die Gegend. Ab und an kommt es, insbesondere wenn man langsam manövriert, ansonsten wenn das Lenkverhalten ok ist, geht alles seinen Weg. Gebrauchte Servopumpen findet man zuhauf günstig bei Händler.
    MfG

    Salihbey
     
  8. #7 sawende, 11.11.2008
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Tritt dieses geräusch kurz nach dem einkuppeln auf?

    Ich habe manchmal auch so ein Katzenähnliches Geräusch wenn ich anfahre und eingekuppelt habe. Das scheint was mit der Druckplatte und der Kupplung tun zu haben.

    mfg
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MMondeo, 12.11.2008
    Zuletzt bearbeitet: 12.11.2008
    MMondeo

    MMondeo Neuling

    Dabei seit:
    16.10.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3
    Pfeifen bei MK2 bei Beschleunigung aus Stand

    Hallo ihr,

    ich danke nochmals für dir Tipps und Ratschläge.:top1:
    Habe nochmal einiges ausprobiert.
    Also: Auch bei Rückwärtsfahrt ohne Lenkmanöver - Geräusch ist da.
    (muß dazusagen: vorheriges scharfes Einlenken bei Ausparken war schon)
    Bei gaaanz langsamen Anfahren - kein Geräusch.
    Hab nun mal auf Tacho geachtet: ca. 10-15 km/h, d.h. den Tipp von Uli
    (ABS-Selbsttest) halte ich für möglich.
    Servo-Pumpe hatte ich von Anfang an in Verdacht - Werkstatt sagt nö, kann nich sein, weil kein Ölverlust (der glaube ich nicht unbedingt:verdutzt:).
    Druckplatte kann man die ausschliessen? Demnach würde beim Anhalten an der Ampel das G. auch wieder vorkommen - tut es aber nicht.
    Genauso ist das G. bislang nie vorgekommen, wenn vor einer geschlossenen Schranke ich den Motor während der Wartezeit abstellte und danach geradeaus (!) anfuhr - wohl aber nach Parkmanövern.

    Kurvenfahrt bei Fenster runter werde ich nochmal extremst ausprobieren.
    Melde mich wieder!;)
    Weitere Tipps nehme ich gerne an.
    Gruß Michael
    MMondeo
     
  11. #9 salihbey, 12.11.2008
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Du wirst feststellen dass das Geräusch keine Regeln nachgeht.
    Bei mir war es auch immer wiedermal bei den verschiedensten Bewegungen des Wagens, mal bei losfahren mal beim einparken mal rückwärts mal wenn ich den motor wieder neu gestartet habe. Heute morgen als ich losfuhr zum beispiel keinerlei Geräusche. Aber beim einparken, dann wieder kurz quieeetsch. Mach dir kein Kopf. Und meine Servopumpe verliert auch nichts. Es quietschet eben, zumal die Servopumpen unsere Mondes sowieso als fehler anfällig gilt. Kannst jeden im Forum fragen.

    MfG

    Salihbey
     
Thema:

Geräusch bei MK2 bei Beschleunigung aus Stand

Die Seite wird geladen...

Geräusch bei MK2 bei Beschleunigung aus Stand - Ähnliche Themen

  1. Biete Federbeine und Antriebswellen MK2 24v

    Federbeine und Antriebswellen MK2 24v: Hallo! Habe noch 2 Federbeine und 2 Antriebswellen für einen Ford Scorpio 2 24V Bj. 96 liegen. Die Teile sind gebraucht. Federbeine und Wellen...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Suche Focus MK2 FL Frontstoßstange Dunkelgrau

    Focus MK2 FL Frontstoßstange Dunkelgrau: Ich suche eine Focus MK2 FL Frontstoßstange in Dunkelgrau. Möglichst in gutem Zustand um mir das Lackieren zu sparen. Alternativ ginge auch eine...
  4. Begrenzte Beschleunigung

    Begrenzte Beschleunigung: Hallo habe mal eine frage! Wir haben uns ein Ford Focus 1,6 liter sport geholt. Leider springt er immer ins not programm wenn man ihn stark...
  5. Geräusche vom 1.0er Ecoboost

    Geräusche vom 1.0er Ecoboost: Mal eine Frage in die Runde von einem absoluten 1.0er-Neuling: Inzwischen haben wir auch in Hamburg wieder Minusgrade. Insbesondere wenn der...