Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Geräusch bei orig. Ford Alufelgen

Diskutiere Geräusch bei orig. Ford Alufelgen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Habe einen 2002er Mondeo Kombi mit orig. 17" Alufelgen 205/50/17 Reifen. Das Auto macht beim losfahren und noch öfters beim rückwärts fahren...

  1. #1 borabora007, 06.05.2010
    borabora007

    borabora007 Neuling

    Dabei seit:
    16.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Habe einen 2002er Mondeo Kombi mit orig. 17" Alufelgen 205/50/17 Reifen.

    Das Auto macht beim losfahren und noch öfters beim rückwärts fahren Metallgeräusche (lautes Metall-Quietschen) .
    Dies aber nur bei langsamer fahrt.
    Mit den Winterreifen 16" Stahlfelgen gibt es keine Geräusche!!!!!!!
    Habe nichts gefunden was da schleifen könnte!!!!!!!!!!!

    Was kann das sein????
     
  2. #2 Nighthawkzone, 06.05.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Ich vermute ganz einfach das beim Wechsel ein kleiner Stein oder so sich zwischen Bremsscheibe und Belag gesetzt hat. Oder halt was hartes. Hast du mal ordentlich gebremst?
    Ansonsten schau mal im Bereicht der Achsmanschette im Bereicht der äußeren Antriebswelle. Da hatt bei mir mal ne Klammer geschleift. Hat sich auch angehört als ob ich Metall verarbeite. War im Endefeckt aber harmlos.

    Wünsche Erfolg

    Achja, bei schnellerer Fahrweise war auch bei mir meist nichts zu hören.
     
  3. #3 borabora007, 06.05.2010
    borabora007

    borabora007 Neuling

    Dabei seit:
    16.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Das Geräusch kommt von der Hinterachse!!!!!
    Und nur bei den Alufelgen!!!!!!!!
    Wenn in der Bremse etwas stecken würde, hätte es mit den Winterreifen schon solche Geräusche machen müssen.
    Das Phänomen hatte ich letzten Sommer schon.
    Da dachte ich noch es kommt von einem steckenden Handbremsseil.
    Seile wurden dann getauscht aber das komische Geräusch habe ich jetzt wieder.

    Verstärkt tritt es bei feuchtem Wetter oder beim ersten Losfahren nach längerem Stillstand (einige Stunden).
    Wenn ich einige KM gefahren bin tritt das Phänomen nur sehr selten aber noch immer auf.
     
  4. #4 imperator_37, 06.05.2010
    imperator_37

    imperator_37 Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST , 2006; 2.2 TDCi
    hallo,
    das dürfte normal sein.... kommt eigentlich nur durch die alufelgen da diese leider nicht so gut die schwingungen schlucken wie die stahlfelgen..... entsteht durch das leichte schleifen der bremsbeläge an der scheibe wobei eine schwingung entsteht die das geräusch hervorruft.....
    chris
     
  5. #5 Schwally, 07.05.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also mit meinen 18ern hatte ich kein problem und auch jetzt mit 16er keine probleme was das angeht gegenüber stahlfelgen..
     
Thema:

Geräusch bei orig. Ford Alufelgen

Die Seite wird geladen...

Geräusch bei orig. Ford Alufelgen - Ähnliche Themen

  1. Klima - Lüftung - Geräusche

    Klima - Lüftung - Geräusche: Hallo in die Runde, mein erster Beitrag hier. Mein Name ist Andy und fahre einen 3,2 DoKa Limited von 2015 mit jetzt 48000 km. 2. Inspektion...
  2. Ford Kuga Allrad

    Ford Kuga Allrad: Hallo, bei meinem Ford Kuga BJ 2015 schaltet sich der Allrad nicht mehr aus. Hat Jemand eine Idee an was das liegen kann. Ich habe auch schon...
  3. Ford Fiesta ist gesperrt

    Ford Fiesta ist gesperrt: Hallo, meine Schwiegertochter hatte mit einem Ford Fiesta 1,4 tdci Baujahr 2005 einen Unfall vorne links, alle Airbags sind zu und Motor lief noch...
  4. Ford Fiesta Courier 1.3. Enduro - 60 PS Ventildeckeldichtung erneuern

    Ford Fiesta Courier 1.3. Enduro - 60 PS Ventildeckeldichtung erneuern: Hallo Ford Gemeinde. Ich fahre zur Zeit einen Ford Fiesta Courier mk4 mit 1.3 Liter Motor BJ November 1999 - Motorcode J4J - keine Klima -...
  5. Maverick (Bj. 00-07) leises Geräusch nach dem Abschalten?

    leises Geräusch nach dem Abschalten?: Hallo, nur eine kleine Frage aus Interesse, vielleicht weiß es jemand :-) Mir ist mehrfach aufgefallen, wenn ich mein Auto ausmache und dann z.B....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden