Mondeo 1 (Bj. 93-96) GBP/BNP Geräusch beim fahren

Diskutiere Geräusch beim fahren im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford-Freunde, fahre nun seit ungefähr einem halben Jahr meinen Mondeo MK1 und bin eigentlich ganz zufrieden. Ein Rennpferd ist er nicht,...

  1. #1 TakeOff, 05.06.2009
    TakeOff

    TakeOff Ford Fan

    Dabei seit:
    02.03.2006
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, BJ 96, 90 PS
    Hallo Ford-Freunde,

    fahre nun seit ungefähr einem halben Jahr meinen Mondeo MK1 und bin eigentlich ganz zufrieden. Ein Rennpferd ist er nicht, aber schön viel Platz.

    Nun habe ich festgestellt, dass ein ich würde es mal als Pfeifendes mit leicht knatterndes Geräusch definieren auftritt sobald ich fahre. Wenn der Mondi steht und ich leicht Gas gebe tritt das Geräusch nicht auf. Es hört sich so an, als wäre da irgendwas undicht. Öl und Flüssigkeiten sind alle OK. Ist ja immer schlecht mit den Ferndiagnosen, aber vielleicht ist es eine "typische Krankheit" vom MK1.

    Grüße

    Daniel
     
  2. #2 Mondeo-Driver, 05.06.2009
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Möglich , dass ein Unterdruckschlauch das Pfeifen verursacht :gruebel: .
     
  3. #3 TakeOff, 12.06.2009
    TakeOff

    TakeOff Ford Fan

    Dabei seit:
    02.03.2006
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, BJ 96, 90 PS
    Könnte so eine Geräusch auch mit der Kupplung / Ausrücklager zusammenhängen?

    Ist zwar OT aber sind 680,- Euro für die Reperatur der Kupplung mit Ausrücklager OK?
     
Thema:

Geräusch beim fahren

Die Seite wird geladen...

Geräusch beim fahren - Ähnliche Themen

  1. Maverick (Bj. 00-07) Geräusche beim Laden der Batterie

    Geräusche beim Laden der Batterie: Hallo zusammen, eine kleine Unklarheit: ich lade gerade die Batterie (wegen viel Kurzstrecke) nach, mit einem CTEK MX usw. 5.0-Ladegerät, die...
  2. Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts

    Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts: Hallo ich habe seit gestern ein Problem mit meinen Ford S-Max 1,6 TDCI Baujahr 2011.Und zwar habe ich mein Auto Abends in die Garage gefahren und...
  3. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  4. öl verbrauch beim diesel

    öl verbrauch beim diesel: hallo leute ich glaub ich hab mich damit abgefunden das ich mich von meinem geliebten "mondi" (mitlerweile der 5. aber erste mk3) trennen muß...
  5. Mambagrün beim Ford Kuga

    Mambagrün beim Ford Kuga: Hallo und guten Tag, Kann mir jemand sagen seid wann es die Farbe " Mambagrün" NICHT mehr beim KUGA gibt?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden