Geräusch beim Starten

Diskutiere Geräusch beim Starten im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Hi ich habe seit paar Tagen einen St. Ist ein geiles Teil^^. Habe nur ein Problem, wenn der Wagen 8 Stunden steht und ich lasse ihn dann an....

  1. #1 Offoli85, 06.09.2007
    Offoli85

    Offoli85 Benutzer

    Dabei seit:
    06.09.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Hi ich habe seit paar Tagen einen St. Ist ein geiles Teil^^.

    Habe nur ein Problem, wenn der Wagen 8 Stunden steht und ich lasse ihn dann an. Der motor dreht dann ja auf 2000/min. Kurz ist ein leichtes Quietschen aus dem Motor zu hören für ein Paar Sekunden.

    Die bei Ford meinten wäre ein Strömungsgeräusch(von dem Großen Ansaugrohr) ist nur im Kalten Zustand. Wenn der Wagen dann im warmen Zustand startet hört man nichts mehr.

    Habt ihr das auch ??? Ist das Normal ?? Denke vielleicht ist das der Turbo wenn der Wagen kalt ist.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hagiman2000, 07.09.2007
    Hagiman2000

    Hagiman2000 Forum As

    Dabei seit:
    05.06.2007
    Beiträge:
    656
    Zustimmungen:
    1
    Nein habe sowas nicht aber bei mir kommt ein Rauschen aus dem Bereich des Radios wenn ich die Zündung anmache. Sobald ich den Motor starte ist es weg. Zudem meine ich würde hinten Rechts oben was klappern beim Fahren muss das nochmal prüfen. Beim starken Beschleunigen im 1-2 Gang scheint er auch stark nach links aus zu brechen, das gleiche beim Bremsen .......
     
  4. #3 BlueDevil, 07.09.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Moin moin! :winken:
    Ein quietschendes Geräusch habe ich im Winter, wenn es richtigknackig kalt ist.
    Aber nicht direkt beim Starten sondern....
    -Zündung an
    -Motor starten
    -Front- und Heckscheibenheizung an....und dann quietscht es e bissl blechern

    Geht aber nach ca. 10 Sekunden weg. Ich tippe mal auf die Lichtmaschine bei mir, weil sie bei dem Stromverbrauch schwer läuft....das meinte zumindest auch meine Werkstatt.
    Vielleicht ist es sowas in der Richtung auch bei Dir?:gruebel:

    Biba!

    :Zzz:
     
  5. #4 DheBoss, 07.09.2007
    DheBoss

    DheBoss Forum As

    Dabei seit:
    15.11.2006
    Beiträge:
    779
    Zustimmungen:
    2
    Fahrzeug:
    Focus ST (MK2, 12/2006, 2,5T)
    das müsste der kleine Lüfter unten von der Klimaautomatik sein,

    dort wo die knöpfe für die heckscheiben, frontscheibenheizung und ESP sind, ist so ein schlitz mit einem lüfter dahinter. vielleicht hörst du ihn bei laufendem motor nicht...

    das ist der Verschluß des Tanks, einfach soweit drehen bis es min einma knackt...
     
  6. #5 Offoli85, 07.09.2007
    Offoli85

    Offoli85 Benutzer

    Dabei seit:
    06.09.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Quietschen Beim Starten des Motors

    Danke schon mal für die schnellen Beiträge. Das macht der nur in dem Moment wo er auf 2000/min dreht quitscht es aus dem Motor Raum. Hört sich so bisschen an wie ein Keilriehmen quietschen. Aber der ist rechts ich habe das Gefühl kommt von links. Dauert 2-3 Sekunden das Geräusch.

    Am Montag habe ich nochmal Termin bei Ford, Weil habe das Auto erst seit Montag^^. Ich gebe mal bescheid wan die sagen. Bin sehr dankbar für weitere Beiträge.
     
  7. #6 Offoli85, 07.09.2007
    Offoli85

    Offoli85 Benutzer

    Dabei seit:
    06.09.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Hi bist du da ?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geräusch beim Starten

Die Seite wird geladen...

Geräusch beim Starten - Ähnliche Themen

  1. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  3. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...
  4. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  5. Pfeifendes Geräusch

    Pfeifendes Geräusch: Guten morgen Gemeinde, fahre einen Ford Focus Kombi 1,6 Liter Diesel Baujahr 2008. Habe nun jetzt schon ein längeres Problem beim fahren meines...