Kuga I (Bj. 08-13) DM2 Geräusch im Motorraum

Diskutiere Geräusch im Motorraum im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo, habe meinen Kuga seit 5 Wochen und stellte heute beim warmen Motor im Leerlauf ein quitschend-pfeifendes Geräusch fest. Sobald man etwas...

  1. #1 Turrukmakto, 10.09.2010
    Turrukmakto

    Turrukmakto Neuling

    Dabei seit:
    09.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Titanium 4x4 TDCI 136PS Chill
    Hallo, habe meinen Kuga seit 5 Wochen und stellte heute beim warmen Motor im Leerlauf ein quitschend-pfeifendes Geräusch fest. Sobald man etwas Gas gibt, verschwindet es und sobald der Motor wieder im Leerlauf läuft, kommt es wieder.

    Hatte jemand sowas auch schon?
     
Thema: Geräusch im Motorraum
Besucher kamen mit folgenden Suchen
  1. kuga allrad geräusche

Die Seite wird geladen...

Geräusch im Motorraum - Ähnliche Themen

  1. Motorraum 1.0 Ecoboost

    Motorraum 1.0 Ecoboost: Da ich einfach keine Bilder finde, frag ich mal die Gemeinde. Hat der 1.0 eine Motorabdeckung oder nicht. Im verbotenen Buch steht was von...
  2. Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum

    Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum: Hallo zusammen, mein Focus gibt seit ein paar Wochen ein Geräusch von sich, das mich noch um den Verstand bringt. Vielleicht hat von euch ja...
  3. Ford Mondeo B5Y BJ 2002 130PS Gräusche aus dem Motorraum

    Ford Mondeo B5Y BJ 2002 130PS Gräusche aus dem Motorraum: Hallo zusammen, ich bin ganz neu hier. Ich bin kein Mechaniker oder Hobbybastler - dementsprechend würde ich mich auf eure Unterstützung freuen....
  4. Knackendes Geräusch beim anfahren

    Knackendes Geräusch beim anfahren: Hallo, ich musste vor ca. einem Monat eine Vollbremsung hinlegen und seitdem knackt mein CMax beim anfahren...aber auch nur beim anfahren. Mal...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motorraum-Geräusche beim rollen lassen

    Motorraum-Geräusche beim rollen lassen: Guten Morgen zusammen, bei meinem FoFo 2.0 habe ich folgendes Problem. Ich fahre als Beispiel 60km/h im 3. Gang, (ca. 2.500 U/min) und gehe vom...