C-MAX (Bj. 03-07) DM2 Geräusch nach dem Starten

Diskutiere Geräusch nach dem Starten im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo an alle, habe ein Problem mit einem C-MAX, Motor 1,6 Ti-VCT. Direkt nach dem Starten (egal ob kalt oder warm, min. Standzeit ca. 15 min)...

  1. #1 Nightflight, 11.09.2008
    Nightflight

    Nightflight Neuling

    Dabei seit:
    27.05.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier,2013,1.6 EcoBoost 110 KW
    Hallo an alle,

    habe ein Problem mit einem C-MAX, Motor 1,6 Ti-VCT. Direkt nach dem Starten (egal ob kalt oder warm, min. Standzeit ca. 15 min) ist ein teilweise extrem lautes, metallisches Klappergeräusch aus dem Ventiltrieb/ Nockenwellensteuerung zu hören (ca. 1-2 Sekunden, bis Öldruck da ist?). Außerdem ist ein rasselndes Geräusch bei knapp 2000 1/min zuhören.
    Hat das vielleicht schon mal jemand gehabt? Die Hotline kannte das Problem nicht, und zum genauen lokalisieren ist das Geräusch zu kurz und zu selten.

    Gruß Jürgen
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Steht er dann mit eingelegten Gang da? Es kann sein, das die Verriegelung der Verstellung nicht mehr einrastet. Das soll sie aber ohne Öldruck beim abstellen oder im Fehlerfall. Zieh mal den Stecker der Magnetventile ab ob sich das Geräusch ewt, verlängert oder verändert. Ansonsten hat der Klappen im Ansaugkrümmer? Müsste ich selbst erst nachlesen. Ist das korrekte Öl auch wirklich drin?
     
  3. #3 Nightflight, 15.09.2008
    Nightflight

    Nightflight Neuling

    Dabei seit:
    27.05.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier,2013,1.6 EcoBoost 110 KW
    Das Fahrzeug hat eine automatische Handbremse. Wenn man einen oder auch beide Stecker von den Magnetventilen abzieht, verändert sich das Geräusch nicht. Klappen hat er im Ansaugkrümmer, das Geräusch scheint aber eindeutig aus dem Ventiltrieb zu kommen. Das Öl ist i.O.
     
  4. meyer

    meyer Neuling

    Dabei seit:
    14.02.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hab einen 2005er hier stehen mit eben diesem Symptom, bin aber auch noch nicht schlauer was das sein könnte, gibts Neuigkeiten?

    Gruß, Meyer
     
  5. #5 Berta, 27.05.2009
    Zuletzt bearbeitet: 27.05.2009
    Berta

    Berta Neuling

    Dabei seit:
    05.10.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2001,2.0
    Überprüfe mal den Zahnriemenspanner, hatten zwei Fälle mit deiner Beschreibung, und bei Beiden war der Spanner (Spannrolle) die Ursache. Bei solchen geräuschen wirste bekloppt.
     
  6. meyer

    meyer Neuling

    Dabei seit:
    14.02.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Des Rätsels Lösung war die VCT-Einheit der Einlassnockenwelle. Nach dem entfernen des Ventildeckels und drehen an dem 6 Kant der Nockenwelle konnte man feststellen das die Arretierung der VCT-Einheit in "0-Stellung" manchmal nicht funktionierte und sich die Einheit dann lustig hin- und herdrehen lies.
    Nachdem wir die Einheit dann ausgebaut hatten konnte man sehen das der Arretietrstift in der Einheit verschlissen war.

    VCT-Einheit erneuert und alles ist wieder fein. :)

    Gruß, Meyer
     
Thema:

Geräusch nach dem Starten

Die Seite wird geladen...

Geräusch nach dem Starten - Ähnliche Themen

  1. Geräusche an der Hinterachse 4 WD

    Geräusche an der Hinterachse 4 WD: Moin Männers, bei ca. 30 km/h setzt das Geräusch ein und nimmt mit zunehmender Geschwindigkeit zu. Überträgt sich auf die Karosserie. Gestern auf...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim starten!!

    Probleme beim starten!!: Hallo Leute, bin neu hier und halbe folgendes Problem mit meinem Ford Focus 2 (1,6L , 74kw , Benziner) Wenn ich denn Wagen morgens oder nach...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Brummen vor dem Start im Motorraum

    Brummen vor dem Start im Motorraum: Hallo zusammen. Vielleicht kennt das jemand. Man startet den Motor und will ausparken, aber die Servolenkung etc... ist inaktiv. Lediglich ein...
  4. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  5. Geräusche beim Kuppeln

    Geräusche beim Kuppeln: Hallo zusammen. An meinem FocusTurnier (TDCI 1,6 2013 55tkm) kommt es beim Greifen der Kupplung, also nach ca 2/3 des Kupplungsweg beim Pedallösen...