C-MAX (Bj. 03-07) DM2 Geräusch nach Kaltstart, C-Max TDCI 2,0

Diskutiere Geräusch nach Kaltstart, C-Max TDCI 2,0 im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, ich habe seit Nov. 2009 einen C-Max TDCI 2,0. Er ist Bj.2004 und hat 100.000 km auf dem Tacho. Wenn ich ihn morgens bei Temperaturen von...

  1. #1 Thias68, 29.12.2010
    Thias68

    Thias68 Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max,2004, 2,0 tdci
    Hallo,

    ich habe seit Nov. 2009 einen C-Max TDCI 2,0. Er ist Bj.2004 und hat 100.000 km auf dem Tacho.

    Wenn ich ihn morgens bei Temperaturen von 0°C und weniger starte höre ich für 10 sec bis ca. 2 min ein Geräusch aus dem Motorraum. Die Dauer ist abhängig von der Aussentemperatur; je kälter desto länger. Dann ist das Geräusch schlagartig weg und tritt auch nicht mehr auf, wenn der Motor noch ein wenig warm ist.
    Bei wärmeren Aussentemperaturen tritt es garnicht auf.

    Zuerst dachte ich, dass der Anlasser nicht "loslässt" und vom Motor mitgedreht wird. So klingt das Geräusch. Das Geräusch ist drehzahlabhängig.

    Das konnte ich ausschließen indem ich ihn hab anrollen lassen und den Anlasser nicht benutzt habe.

    Wir hatten letzte Nacht -15°C und der Wagen ist problemlos nach dem erlöschen der Glühkontrollampe angesprungen.

    Vielleicht weiss jemand Rat, was die Quelle des Geräusches sein könnte.

    Mit freundlichen Grüßen

    Mathias
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 29.12.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.934
    Zustimmungen:
    36
    Hört sich spontan nach zu langsam aufbauender Öldruck/Mangelschmierung an !
    Was für Öl ist drin und wie alt ist die Brühe ?
    Pauschal würde ich es mal mit einem 0W-40 probieren !
     
  4. #3 Thias68, 01.01.2011
    Thias68

    Thias68 Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max,2004, 2,0 tdci
    Guten Morgen,

    vielen Dank für Deine Antwort.

    Ich fahre 5-W40 Shell Helix, der letzte Ölwechsel ist vor drei Monaten= 4.500 km
    gemacht worden.

    Heute Morgen wollte ich das Geräusch mit dem Handy aufnehmen und mal hochladen. Es war aber mit +2 °C zu warm, sodas nichts zu hören war.
    Wenn es wieder kalt ist werde ich das mal nachreichen.

    Als ich das Auto im letzten November vom FFH gekauft hatte war dort auch ein Ölwechsel gemacht worden. Trotzdem hatte ich auch im letzten Winter das gleiche Problem.

    Vielleicht sollte ich die Sache auch einfach als "gegeben" hinnehmen und ignorieren.

    Ein frohes neues Jahr wünscht allen

    Mathias
     
  5. MCC

    MCC Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport,1.6 16V Bj.2009
    Geräusch

    Hallo,

    erstmal ein Frohes Neues Jahr.

    Solch ein Geräusch habe ich auch, vielleicht das gleiche.
    Ich habe einen Focus Sport TDCI MK1 BJ.03

    Bei mir ist es auch so, dass wenn ich das Auto starte, dann habe ich bis der Motor warm gefahren wurde ein Geräusch das wie ein Lüfter klingt.
    Das allerdings nur bei Kaltstart, bei kalten Wintertemps. Wenn der Motor warm ist, dann habe ich das Geräusch nicht mehr.
    Wenn ich das Auto ausmache, wenn der Motor noch nicht warm ist, dann hört man das Geräusch noch leicht nachlaufen, das dann so klingt wie ein Lüfter der einen Lagerschaden hat. Es klingt aber wie ein Drehgeräusch das langsam ausläuft, wie ein Lüfter der gerade stehenbleibt, oder ein Generator.

    Dachte auch an den Anlasser, aber hab das noch nicht prüfen können.

    Hörst du das Geräusch auch, wenn du den Wagen noch im alten Zustand ausmachst, also wie ein Lüfter der gerade stehenbleibt.

    Gruss
    MCC
     
  6. #5 FOFO 2011, 04.01.2011
    FOFO 2011

    FOFO 2011 Benutzer

    Dabei seit:
    03.01.2011
    Beiträge:
    43
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2009,1,6 MK2 FL
    Geräuch

    Hallo und ein gesundes neues.
    Ich habe da auch so komische Geräuche wenn es kalt ist. Ich habe ein Focus Bj.2009 1,6 Benzin Facelift. Es ist in den ersten 2 min. nach dem starten ,es ist so ein quietschen,klingt als käme es vom flachriemen. Naja ich bringe ihn deswegen heute zum Händler,hab noch Garantie. Mal sehen was rauskommt,ich sag dann mal bescheid.
     
  7. #6 FOFO 2011, 07.01.2011
    FOFO 2011

    FOFO 2011 Benutzer

    Dabei seit:
    03.01.2011
    Beiträge:
    43
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2009,1,6 MK2 FL
    Also,hatte mein Focus gestern vom freundlichen wieder abgeholt.
    Mir wurde gesagt,das die beheizte Front. und Heckscheibe so programmiert waren das sie bei Kälte zusammen angehen sollen. Was wiederum der Lichtmaschine sehr zu schaffen macht und so zu Geräuschen kommen kann. Also hat mein Händler es umprogrammiert,so das ich die beiden von Hand einschalten muß. Also bei den momentanen Temp. über 0, kein Geräusch.:top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geräusch nach Kaltstart, C-Max TDCI 2,0

Die Seite wird geladen...

Geräusch nach Kaltstart, C-Max TDCI 2,0 - Ähnliche Themen

  1. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...
  2. Unterschiede am Radio C-Max BJ2003 und 2005?

    Unterschiede am Radio C-Max BJ2003 und 2005?: Hallo zusammen, ich habe seit kurzem einen C-Max BJ 2003 mit Ghia-Ausstattung und verbautem Blaupunkt TravelPilot. Nun würde ich gerne das etwas...
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  5. Ford S-Max funkschlüssel funktionieren nicht.

    Ford S-Max funkschlüssel funktionieren nicht.: Hallo Ich hatte einen Kurzschluss in den Sicherungen meiner Auto innenleuchten nachdem ich sie repariert habe funktionieren meine Funkschlüssel...