Geräusche an der Vorderachse

Diskutiere Geräusche an der Vorderachse im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Servus liebe Forumbesucher! Wie ich sehen konnte bin ich nicht der einzige mit Problemen am Focus:weinen: Nun möchte ich mal eines von mir...

  1. #1 BlueDevil, 30.04.2007
    Zuletzt bearbeitet: 28.07.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Servus liebe Forumbesucher!

    Wie ich sehen konnte bin ich nicht der einzige mit Problemen am Focus:weinen:
    Nun möchte ich mal eines von mir präsentieren, in der Hoffnung daß mir jemand weiterhelfen kann:rolleyes: :

    Fast jeder kennt vielleicht das Geräusch wenn man sich eine Schraube in den Reifen gefahren hat oder ein dicker Stein im Profil hängt oder? Genau so ein Geräusch entsteht bei mir zwischen 30 u. 50 km/h, hauptsächlich am linken Vorderrad und verliert sich jeweils unter und über den besagten Geschwindigkeiten. Die ersten paar Male hatte ich sofort angehalten und nachgesehen, allerdings steckte nix im Reifen:ausrufezeichen:
    Wenn ich meine Winterreifen(205er 16Zoll) drauf habe merkt man es kaum. Aber jetzt, mit meinen Sommerschlappen(225/40, 18 Zoll, 88Y) ist es unüberhör- und -spürbar am Lenkrad!
    Meine Werkstatt sieht und hört natürlich nichts:schuechtern: abgesehen von meinen Fahrgästen. Ich vermute es wird abgewartet bis meine Garantie rum ist...:wuetend:
    Habe jetzt 70.000 runter und das fast nur auf Autobahnen abgeritten und obendrein mein Auto geschont.
    Hat jemand einen Tipp für mich, den ich meinem Werkstatt-Meister unter die Nase reiben kann? Räder sind übrigens neu gewuchtet und 1A.

    Vielen Dank im Voraus!

    Als "Gegenleistung" ein paar andere ehemalige Sorgen von meinem Focus:

    -Motor-Temperaturanzeige sinkt während der Fahrt von Normal auf nahe Null.....nach einem "Neustart" alles wieder roger bis zum nächsten Ausfall
    Lösung: 3 Neue Thermostate probiert....letztes, funktionierendes aus England eingeflogen.

    -Lack-Abrieb an der Heck-Klappe durch Führungsgummis und nicht mittig sitzender Heck-Klappe
    Lösung::fragezeichen: extra Schutzfolie auf die betreffenden Stellen:fragezeichen:

    -Starke Windgeräusche ab ca. 120 Km/h von vorne
    Lösung: loser Dichtungsgummi am oberen Ender der Windschutzscheibe richtig verleimt.

    -Fensterheber fahren nicht selbstständig ganz auf oder zu, gehen nur zu tippen
    Lösung: Nullpunkt wurde in der Werkstatt nicht wieder richtig eingestellt (warum auch immer verstellt?!?)


    Auf Morgen und bis Wiedersehen!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Ändert sich was bei Kurfenfahrt?
     
  4. #3 BlueDevil, 04.05.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Mahlzeit!
    Veränderungen bei Kurvenfahrten würd ich jetzt nich sagen....müsste ich vielleicht nochmal ausprobieren.
    Aber was wäre wenn?
    Und übrigens...falls das noch hilft:
    Als ich mit dem Problem das letzte Mal in der Werkstatt war(Wagen stand 2 Tage dort), hat ja wie gesagt keiner was gesehen und gehört. Seltsamer Weise habe ich aber Fingerabdrücke und verwischten Bremsenstaub an den Felgen gesehen. Als ich dann wieder vom Hof fuhr und schneller wurde, hat es vorne richtig gerumpelt, was aber schnell wieder abkling und zum "Normal-Geräusch" wechselte. Faul ist auf jeden Fall was. Aber ich möchte halt e bissl Wissen in der Hinterhand haben wenn ich den Werkstatt-Cheff runderneuere. ;-)
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wenn es ich bei Kurfenfahrt ändert kann es ja Radlager sein.
     
  6. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Ja genau, ich Tippe auch auf das Radlager. Wenn man es in der Lenkung merkt dann kann es aber auch die Antriebswelle oder ein verbogener Querlenker.(Bist du veilleicht mal wo drauf gefahren oder so???)
    Wenn es das Radlager wäre, dann müsstest du mal das Auto aufbocken und das betzroffene Rad mal mit der Hand bewegen. Hochizontal und vertikal mal dran drücken. Wenn es recht viel Spiel hat dann ist da was nicht in Ordunung.
    Auch beim Durchdrehen des Rades dürfte es, wenn es nicht kaputt ist, keine Rasselgeräusche geben.
     
  7. #6 BlueDevil, 08.05.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Huuiii...danke erstmal für die Antworten!
    Habs grad nochmal getestet....das Geräusch ist immer, auch egal wohin ich lenke. Halt immer zwischen den besagten Geschwindigkeiten.
    Wo drauf gefahren bin ich eigendlich nicht. Nur manchmal fahre ich zum Parken auf einen abgesenkten Bordstein, allerdings langsam und mit der Beifahrerseite. lol

    Aber jetzt bin ich gottseidank schlauer! Werd meinen Focus jetzt mal aufbocken und in bälde meine Ergebnisse für die Nachwelt reinposten! :-)
     
  8. #7 BlueDevil, 21.05.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Mahlzeit!

    Sorry das ich lange nich reingeschaut hab....aber:

    Hab meinen Focus jetzt mal aufgebockt gehabt und zu meinem Erstaunen hat nix an dem betreffendem Rad gewackelt. Es saß bombenfest. Also dann doch wohl Antriebswelle!?

    Kennt Ihr übrigens auch das Problem, dass wenn man das Auto gewaschen hat bzw. es regnete und man die Heckklappe aufmacht, dass sich ein Sturzbach auf die Hutablage ergießt?
    Gibts da Abhilfe?

    Ach und noch was:
    Wenns bei Euch mal nicht 2 mal blinkt beim Abschließen und der Wagen trotzdem zu ist, dann ist irgendein Teil in der Fahrertür kaputt. Dieses Teil macht zwar zu aber sagt dem CPU nicht, dass es das gemacht hat. ....ja, wieder um ne Erfahrung reicher.

    Büsch denne!
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wo kommt das Wasser denn her? Aus der Klappe oder läuft es von aussen herein?
     
  10. #9 BlueDevil, 24.05.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Wenn man die Heckklappe öffnet läuft es an ihr herunter und ergießt sich auf die Seiten der Hutablage. Also entweder klebt es an der Klappe oder staut sich irgendwo beim Waschen oder Regnen. Ich konnte es noch nicht lokalisieren und hatte gehofft jemand anderes kennt die Problematik auch.... :beten:
    Aber das ist ja mein geringstes..... :meckern: lol
     
  11. VaPI

    VaPI Forum As

    Dabei seit:
    20.03.2007
    Beiträge:
    768
    Zustimmungen:
    6
    Fahrzeug:
    MK2, Bj 10 1,8 TDCi , 140 tkm
    das man soviele Probleme mit dem Focus haben kann , wer hätte das gedacht ;)
    ich hoffe das kommt so nicht auf mich zu. und zum rad, wechsel doch mal verschiedene Werkstätten durch. Vielleicht finden die in einer anderen Werkstatt mehr oder sind motivierter dannach auch mal zu suchen.
     
  12. #11 BlueDevil, 25.05.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Ja ja....ich weis noch ganz genau wie das war in den ersten Wochen.... :top1: ....alles lief, alles funktionierte, bis ich dann nach und nach Stammgast in der Werkstatt wurde :bier:
    Nen Werkstattwechsel hatte ich erst hinter mir. Vorher fuhr ich einen aufgemotzten Fiesta :fahren: bis der Werkstattlehrling bei ner Durchsicht Scheiße gemacht hat und mein Motor danach auf der Autobahn in die ewigen Jagtgründe überging :kopfstoss: . Erst wurde mir n Versicherungsbetrug angeboten den ich natürlich ablehnte :nene2: und dann hieß es, dass mir ein Marder sämtliche Kühlschläuche verlegte....:verrueckt: Letztendlich konte ich nix nachweisen und bin dort niewieder hin.
    Also wenn ich noch nen Tip hier geben darf, traut nie Eurer Werkstatt, egal wie nett die Leute sind.:gruebel:

    Aber gut nune, komm total vom Thema ab! :kaffee2:

    Biba!
     
  13. #12 maberokus, 05.06.2007
    maberokus

    maberokus Guest

    Das gleiche Geräusch habe ich auch so zwischen 30 und 50 km/h, nur bei mir kommt es meiner Meinung nach vom rechten Vorderrad. Wenn ich im Kreisverkehr stark links lenke, ist es besonders deutlich. Bei höheren Geschwindigkeiten aber völlig weg. Reifen (Goodyear Ganzjahresreifen) hab ich noch nicht auswuchten lassen, kann mir irgendwie nicht vorstellen, daß das was bringt. Wodrauf gefahren bin ich auch nirgends, aber vielleicht der Vorbesitzer? Wäre das vielleicht was für die A1-Garantie? Hab den Wagen gebraucht vom Händler und die hatten den angeblich gecheckt. Habe mir auch schon überlegt, den Wagen mal bei Dekra oder TÜV checken zu lassen, um meine Werkstatt dann mit dem Ergebnis zu konfrontieren.
     
  14. #13 BlueDevil, 08.06.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Bei mir ist das freilich auch ein Garantiefall, nur als Leihe kann man leider kaum der Werkstatt erzählen was zu reparieren ist.:schuechtern:

    Wie meinste denn dass, bei DEKRA oder TÜV checken lassen? :gruebel:
    Was machen die da so? Das kostet ja sicher auch oder? :vertrag:
     
  15. #14 maberokus, 10.06.2007
    maberokus

    maberokus Guest

    Soviel ich weiss, kann man als Privatperson (Autokäufer oder -käufer) für 70 Euro ein Gebrauchtfahrzeug in Bezug auf Mängel, Restwert usw. checken lassen (Dekra). Ich werde das wohl innerhalb der nächsten 1-2 Wochen mal machen lassen, sobald ich Zeit habe. Das Geräusch stört mich doch sehr. Sollte es dann so sein, daß es was Gravierendes ist, werde ich mit dem Dekra-Bericht zum Fordhändler gehen und Nachbesserung (kostenlose Reparatur) verlangen. Sollten die sich dann querstellen, dann geht das Ganze zum Sachverständigen und dann zum Rechtsanwalt. http://ford-forum.de/images/smilies/smileys/boesegrinsen.gif :boesegrinsen:
     
  16. #15 BlueDevil, 13.06.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Moin!

    Ok....klingt ja richtig gut was Deinen Plan betrifft!:top1: Machst Nägel mit Köpfen!:keule:
    Ich will Dir zwar nicht die gute Laune verderben, aber stellen die dort nicht eher fest ob irgendwo was rostet oder die Bremsen nicht gehen?:fahren2:
    Unser Problem steckt da, wo man es nicht sieht.....selbst wenn der Prüfer seine Brille aufsetzt und die Taschenlampe anmacht....:cooool:
    Oder?:was:

    :pferd:
     
  17. #16 maberokus, 20.06.2007
    maberokus

    maberokus Guest

    Was die bei Dekra/TÜV so alles prüfen, weiss ich nicht. Hab es noch nicht geschafft, da mal vorbeizuschauen. Werd ich aber bald mal machen. Ausserdem hab ich noch nen Bekannten, der KFZ-Mechaniker ist und sich die Sache vielleicht mal anschauen könnte.
     
  18. #17 BlueDevil, 05.07.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Mahlzeit!

    So, Freunde der Sonne, ich gebs erstmal auf mit diesem Geräusch:mellow:. War heute nochmal in der Werkstatt deswegen:auto:. Ich weis zwar nicht was dort gemacht wurde:huh:, aber jedenfalls wollten sie die Räder ausschließen. Wir haben dann eine Probefahrt mit 16 Zollern gemacht und da war das Geräusch nichtmehr:fahren:. Als ich dann meine 18er heimwärts wieder drauf hatte hat man es kaum noch gespührt. Der Chef meiner Werkstatt empfahl mir neue Reifen:vertrag:, da meine schon ziemlich runter sind. Auf die Frage, was wäre wenn es trotzdem wieder kommt trotz neuer Reifen, zuckte er mit den Schultern :huh:bzw. wich dem Thema aus. Habe nämlich selbst schon mit meinem Reifenfritz mal die Räder achsweise getauscht aber ohne Erfolg!:rasend:

    Also ich würd sagen: Ende im Gelände.:banned:

    Wenn sich bei Euch trotzdem ein Erfolg abzeichnen sollte:freuen1:, dann postet mal rinn hier!:fluestern:

    Büsch denne! :weinen2:

    :pferd:
     
  19. #18 BlueDevil, 28.07.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Tataaaaaa.....da bin i wieder mit einer guten neuigkeit!:freuen: :

    Aaalso, für alle die auch dieses Problem haben.....kuckt nach Euren Reifen!:entsetzt:

    Da meine Pirelli P-Zero vorne schon ziemlich runter waren:fahren2:, hatte ich mir letztens neue Schlappen besorgt. Dieses mal, nach Beratung :gruppe:und Internetforschung:computer:, 2 Bridgestone RE 050. Die Dinger waren drauf und das Geräusch weg!:top2: Ich habs x-mal probiert:auto:, alles wieder roger!!! An den alten Gummis war aber nix zu erkennen:eek2:, was mein Problem verursachen könnte. :verdutzt: :gruebel: Mein Reifenfritz meinte, das nicht jeder Reifen für jedes Auto gut ist.:nene2: So könnte es sein das die Bridgestone wiederum auf nem Fiesta überhaupt nicht schön laufen. Wäre immer ganz verschieden.
    Fazit: Wer die oben genannten Probleme auch mal haben sollte....andere Reifen probieren! Beim Fofo2 zumindest keine Pirelli P-Zero in der genannten Größe!

    Mit freundlichen Grüßen: der blaue Teufel:teufel:
    :dude:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 maberokus, 12.08.2007
    Zuletzt von einem Moderator bearbeitet: 12.08.2007
    maberokus

    maberokus Guest

    Welchen RE 050 hast Du denn jetzt drauf? Den Symetrischen oder den Asymetrischen? Und welche Grösse denn genau?
     
  22. #20 BlueDevil, 15.08.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Servuuus!

    Also:
    Ich habe den Bridgestone Potenza RE 050A drauf.
    Maße: 225/40 R18 92Y

    Symetrisch? Auf dem Reifen steht nix davon aber ich denke Du meinst das Profil gelle? Das Profil ist jedenfalls nicht symetrisch, Hat linker Hand e bissl andere Knubbl drauf als rechts.... :grimassen:

    Ich kuck mal ob ich hier ein Bild irgendwie reinfriemeln kann....
     
Thema:

Geräusche an der Vorderachse

Die Seite wird geladen...

Geräusche an der Vorderachse - Ähnliche Themen

  1. Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen

    Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen: Hallo, habe heute beim fahren gemerkt, dass das Auto ab 3500 Umdrehungen einen komischen Klappern gibt. Wenn ich im Leerlauf bis 3500 drehe ist...
  2. Mustang GT Hinterachs Geräusch

    Mustang GT Hinterachs Geräusch: Hallo, fahre einen Mustang GT 5,0 Automatik Baujahr 2013 36000 km gelaufen. Seit circa 2000 km kommt von der Hinterachse ein Geräusch ab 40 km/h...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Nach Federnwechsel metallisches Geräusch

    Nach Federnwechsel metallisches Geräusch: Guten Abend, habe bei meinem Bruder vergangene Woche die Federn im MK3 ST (Fließheck) gewechselt. Soweit auch kein Problem, auch wenn ich bisher...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Geräusche im Motorraum?

    Geräusche im Motorraum?: Hallo, habe mir gestern einen neuen Ford Mondeo (2 Liter Diesel, Automatik, 190000 gelaufen ) gekauft. Alles war gut, der Preis stimmte, Motor...
  5. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...