KA 1 (Bj. 96-08) RBT Geräusche aus dem Motorraum

Diskutiere Geräusche aus dem Motorraum im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo Zusammen, ich habe da ein Problem mit meinem Ka und finde die Ursache nicht. Ich hoffe ihr könnt mir helfen. Mein Ford Ka ist von 2000 und...

  1. #1 Pascal-188, 11.11.2010
    Pascal-188

    Pascal-188 Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj.2000, 1,3l 60PS
    Hallo Zusammen,
    ich habe da ein Problem mit meinem Ka und finde die Ursache nicht. Ich hoffe ihr könnt mir helfen.

    Mein Ford Ka ist von 2000 und hat die 1,3l Maschine drin mit 60 PS. Außerdem verfügt er über eine hydraulische Servolenkung und kein ABS.

    Also:
    Als meine Frau mich darauf aufmerksam machte das sie Gräusche nach dem bremsen wahr nimmt setzte ich mich ins Auto um nachzuschauen.
    Wenn man relativ feste bremst bis der Wagen zum Stillstand kommt gibt er Geräusche von sich die erschreckend sind. Danach bleiben diese Geräusche wenn man das Lenkrad nach rechts und nach links bewegt.
    Wenn man bei dem Ka das Lenkrad komplett einschlägt das hört man die Servopumpe kurz arbeiten ( gibt so ein komische "quitschen" oder "Pfeifen"von sich ), welches aber normal ist. Und genau dieses Geräusch hat mein Ford Ka nach einem wie oben beschriebenen Bremsvorgang.

    Allerdings ist das Geräusch nach ein Paar Minuten wieder weg und kommt auch nicht nach jedem einer solchen Bremsvorgänge vor.

    Mein Schwiegervater ist KFZ-Meister im LKW-Bereich und tippte sofort auf die Servopumpe. Aber ich als Leihe sage: Was hat diese mit dem Bremsen zu tun? Oder ist das nur ein Zufall das die Geräusche nach dem Bremsen auftauchen?

    Ich war gestern mit dem Fahrzeug auf der Bühne und wir haben unterdem Auto nicht auffälliges gesehen wie beispielsweise Lenkgestänge locker ect.

    Natürlich kam dieses Geräusch am gestrigen Tag bei den "Profis" in der Werkstatt nicht. :-) Vorführeffekt.

    Nun habe ich Angst meine Frau mit dem Wagen fahren zu lassen und fahre selbst mit dem Auto.

    Kann mir irgend jemand in dieser Welt weiterhelfen??? :-))
    Bin total verzweifelt.
    MFG
    Pascal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.11.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.380
    Zustimmungen:
    222
    Fahrzeug:
    FoFo 2008 2,5T
    Ist der Flüssigkeitsstand im Ausgleichsbehälter OK?
     
  4. #3 Pascal-188, 12.11.2010
    Pascal-188

    Pascal-188 Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj.2000, 1,3l 60PS
    Moin Moin,
    erst einmal danke das überhaupt jemand geantwortet hat.

    Der Ausgleichsbehälter ist genau zwischen min und max.

    Man merkt aber auch das sich an den Schläuchen was tut wenn man komplett einschlägt und die Pumpe arbeitet. Daher ist da auch nichts verstopft oder so...
     
  5. #4 Meikel_K, 12.11.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.441
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bin noch am Rätseln, ob ich die Symptome überhaupt richtig verstehe:

    - "relativ feste" heißt aber immer noch unterhalb der Blockiergrenze?
    - geht es um Geräusche während des Bremsens oder erst danach?
    - treten dann die beschriebenen Geräusche im Stillstand direkt nach der Bremsung auf?
    - oder während der Fahrt in den ersten Minuten nach dem Bremsen?
    - wenn im Stillstand, heißt das mit Fuß noch auf der Bremse oder Bremse gelöst?
    - heißt "Lenkrad nach rechts oder links bewegt" um die Mittellage herum oder viel weiter (aber nicht am Endanschlag)?
     
  6. #5 geri12001, 12.11.2010
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    bei laufendem motor die lenkung betätigen (komplett einschlagen und dann komplett in die andere richtung einschlagen)und einer schaut vorne beim servobehälter ob das servoöl gleichmäßig zurückläuft oder stockend wenn sie stockend läuft ist die pumpe beim eingehen
     
  7. #6 Pascal-188, 12.11.2010
    Pascal-188

    Pascal-188 Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj.2000, 1,3l 60PS
    Hallo,

    1. Mit relativ feste meine ich bis zum blockieren.
    2. Beim Bremsen selber macht das Fahrzeug keine Geräusche sondern danach.
    3. Die Geräusche beginnen dann sofort mit einem lauten pfeifen
    4. Das Geräusch hält dann ein paar Minuten an, wird schwächer und geht weg
    5. ob der Fuß noch auf der Bremse ist oder nicht ist egal. Passiert bei beiden
    Variationen
    6. Das Geräusch hält dann bei dem kompletten Lenkvorgang an.
    Egal ob bis zum Anschlag oder nicht. Aber auch wenn man nicht lenkt ist das Geräusch da,
    auch wenn nicht so laut.
     
  8. #7 Pascal-188, 12.11.2010
    Pascal-188

    Pascal-188 Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj.2000, 1,3l 60PS
    Hallo,
    das haben wir uns auch gedacht, läuft aber alles einwandfrei ab.
     
  9. #8 Meikel_K, 12.11.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.441
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Danke für die Präzisierung. Demnach spricht einiges dafür, dass die Servopumpe beim starken Bremsen Luft ziehen würde. Die muss sie erstmal durchjagen - was sich mit oder ohne Last unterschiedlich äußert. Unter Last beim Lenken - also mit größeren Durchflussraten - sollte es demzufolge auch schneller wieder vorbei sein als ohne Lenkbewegung.

    Bist Du ganz sicher, dass das Fluid Level im Reservoir zwischen "max" und "min" liegt (das sind nur ein paar mm Unterschied) und nicht zwischen "max" und dem unteren Anschluss für die Druckleitung?

    Da das Fahrzeug aber deswegen schon eine Werkstatt von innen gesehen hat, wird das wohl auch das erste sein, was dort überprüft wurde. Es wäre aber nunmal das naheliegendste, wenn es Luft in Abhängigkeit von starken Verzögerungen in die Hydraulik schaffen sollte.

    Wenn es wirklich mit der Verzögerung bzw. mit dem Fluid Level Spiegel geht, müsste die Reproduzierbarkeit beim starken Bremsen in nennenswertem Gefälle noch besser sein. Aber die Pumpe wird nicht besser davon.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Pascal-188, 12.11.2010
    Zuletzt bearbeitet: 12.11.2010
    Pascal-188

    Pascal-188 Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj.2000, 1,3l 60PS

    Hallo,
    wie kann es denn sein das die Servopumpe Luft zieht?
    Sollte dann nicht auch für einen kurzen Moment das Lenken schwieriger werden? Ist so eine Überlegung von mir als Leihe??!!
    Was die Flüssigkeit angeht, das ist das erste was wir überprüft haben.
    Kann es denn für mich als Fahrer gefährlich werden, z.B. Ausfallen der Servo oder so?
    Was meint Ihr was so eine Pumpe kostet?
     
  12. #10 geri12001, 13.11.2010
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    eine austauschpumpe bekommt man so zwischen 120-150.-euronen
    aber die ursache für dein problem sollte vorher genau feststehen willst ja dein geld nicht beim fenster rausschmeißen . meine servopumpe jammert schon seit dem sommer bin seit dem ca 4000kmgefahren und funktioniert trotzdem noch,mein mechaniker sagt getauscht wird wenn sie nicht mehr funktioniert
     
Thema:

Geräusche aus dem Motorraum

Die Seite wird geladen...

Geräusche aus dem Motorraum - Ähnliche Themen

  1. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...
  3. seltsame Geräusche ab 170 km/h

    seltsame Geräusche ab 170 km/h: Ich heiße Lars und fahre einen Ford Mondeo Eco 1.6 Trend, Baujahr Mai 2016 ich habe letztens festgestellt, dass bei Tempo ab 170 km/h auf der...
  4. Geräusche beim Kupplungstreten

    Geräusche beim Kupplungstreten: habe bei meinem fiesta bj 2002 beim treten der kupplung rel laute geräusche, metallische klappern. was kann das sein ? ausdrücklager oder...
  5. Rasselndes Geräusch mit Videoaufnahme

    Rasselndes Geräusch mit Videoaufnahme: Guten Abend zusammen, Ich hab ein Problem an meinem FoFo 2.0 145PS 138.000 km Bj.2005 Schlüsselnr: 8566 576 Undzwar gibt mein FoFo im...