Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Geräusche beim beschleunigen DRINGEND HILFE!

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Mondi1988V6, 11.07.2012.

  1. #1 Mondi1988V6, 11.07.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    ich brauche dringend eure hilfe und zwar habe ich schon seit längerem ein problem mit meinem mondeo mk2 v6.
    am anfang war es noch dezent trotzdem hörbar,wenn ich den wagen mal so richtig beanspruche,also ihn schon richtig drücke habe ich klirrende kratzende geräusche,aber ich muss ihn dann auch gut vom fleck bewegen das diese geräusche auftreten
    wenn ich ganz normal fahre höre ich eigentlich soweit nichts,drezahlabhängig scheint es wohl auch nicht zusein,halt nur wenn ich mal ordentlich auf den pin trete ist es stark zuhören...keine ahnung hört sich auf jeden fall nicht gut an..achso wenn ich bei einer solchen beschleunigung dann z.B.: mal die kupplung trete und ihn quasie rollen lasse ist es auch sofort weg und volllast ist es dann wieder da...bitte um hilfe,hab derzeit ein schlachtfahrzeug wo ich eventuell teile noch entnehmen könnte ;)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 frankstrand, 12.07.2012
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Hört sich nach Kurbelwellenlagerung an. Wollte mir gerade einen ST200 mit dem selben Problem kaufen, hat leider, bzw. zum Glück vielleicht nicht geklappt....Deine einzigste Chance wäre Mathy, das ist ein super ölzusatz, wird auch im rennsport eingestetzt.....
     
  4. #3 frankstrand, 12.07.2012
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Die andere Möglichkeit wäre dass deine Kettenspanner nachgestellt werden müssen .....wenn du vor dem Motor stehst, klackert es links von dir...
     
  5. #4 Mondi1988V6, 12.07.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    hab da jetzt nie wirklich drauf geachtet,eigentlich lief der sehr ruhig bissher...
    oh man wenn das so ein problem ist graust es mir schon vor der arbeit,wenn es das sein sollte,leider glaub ich nicht wirklich das es das sein könnte,da das geräusch echt nur dann auftritt wenn ich sportlich beschleunige und dazu genau so sportlich die gänge einlege.dazu kann ich noch sagen das wenn ich zum beispiel ganz normal fahre z.b konstante 50km/h 4gang kein geräusch da ist,erst wenn ich apruppt beschleunige ist es sofort wieder da,also eigentlich erst immer wirklich unter volllast,kann der kat eventuell auch solche geräusche verursachen,da ich noch dazusagen möchte das mir auch leistung allgemein flöten gegangen ist,die tage wird das imrc zerlegt und repariert kann sein das es auch daran lag oder wie gesagt eventuell sogar die kats zusitzen
    ich verzweifel,da das geräusch echt aufregt.....wäre schön wenn man mir weitere tipps geben könnte...danke schonmal an frankstrand
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ab und an nen Absatz... machen das Lesen einfacher ;)

    Jetzt zu dem Problem. Erstmal musst Du mal schauen von "Wo"
    das geräusch kommt!

    Gibt da so einiges was diverse Geräusche machen kann...

    Todesurteil möchte ich nicht aussprechen...

    Wenn der Motor warm ist, mach mal die haube auf und
    dreh ihn anhand der Drosselklappe (gaszug) mal etwas
    hoch und lass los...
    hörst Du beim Herabtouren ein "Klopfen"?
    Ich hoffe nicht!

    Kommt das Geräusch von der rechten Fahrzeugseite (Riemenseite...)
    oder von der Linken? Ist es nur beim fahren oder auch wenn
    der Wagen ohne gang Steht...!?
     
  7. #6 Mondi1988V6, 12.07.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    hi shark,
    dass in bezug auf den gaszug hab ich noch nicht ausprobiert,werde ich morgen mal machen.
    meiner meinung nach kommt das geräusch von der linken seite,könnte aber auch minimal rechts zuhören sein...

    wenn ich den wagen im stand laufen lasse und aus dem wagen aussteige höre ich ein klackern im vorden linken radkasten,sobald ich die kupplung trete ist es weg.
    habe mir sagen lassen,dass es typisch bei ford ist und das es das aussrücklager ist,soll aber nicht weiter schlimm sein,angeblich ist da drin wohl eine feder gekippt..hmmm
    kann es eventuell auch sein das es dann unter last das ausrücklager ist,was da so geräusche von sich gibt?

    kann das geräusch so beschreiben: rRrRrRrRrRrRrRrRrR........mit einem leichten klirrenden effekt
    soweit hört sich meiner meinung nach alles gut an,halt nur das geräusch unter last.was kann denn alles solche geräusche von sich geben?
     
  8. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Verschwindet das Geräusch wenn Du die Kupplung mehrmals direkt hintereinander
    betätigst?

    Ich meine, ohne dabei einen Gang eingelegt zu haben und der Wagen
    läuft im Stand?

    Wenn ja, Nehmerzylinder... und damit liegst Du schon richtig...
    solange alles Funktioniert, ignoriere es... hab ich auch mal Kurzzeitig.

    Ansonsten is Vorne Links ziemlich Blöd...
    wobei, Du hast auf der Seite noch den Nebenantrieb für die Wasserpumpe
    mit einem Spanner.
    Zu sehen wenn Du die Abdeckung mal abschraubst.
    Geht direkt vom rechten Ventildeckel (vorn) ab und ist eben
    nicht auf der Stirnseite angebracht ;)
     
  9. #8 Mondi1988V6, 13.07.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    hi,also wenn es der nehmerzylinder ist,ist das doch relativ einfach den zu tauschen oder??

    also werde wenn die garage wieder frei ist,nochmal intensiv danach gucken,eventuell auch dann nach der wasserpumpe..
    aber mein ganz starker verdacht bezieht sich grad auf ein von den drei kats,dass eventuell
    sich der ein oder andere verabschiedet hat...da es auch morgen im kalten zustand wenn ich
    den wagen starte so ein geräusch wahr zunehmen ist,also wenn der motor einmal kurz bisschen hochdreht.
    danach wird es zunehmend stärker das geräusch wenn der motor temparatur annimmt....wie gesagt wenn er kalt ist,ist es kaum zuhören,also da drück ich den wagen eh nie aber man merkt halt dem unterschied wenn er auf temparatur ist.
    also denke ich das die kats eventuell zusitzen und dadurch auch eventuell der leistungsverlust kommt,kann aber auch das imrc sein was derzeit sowie ich denke nicht in takt ist :(
    hab ja zum glück gerade noch ein mondeo v6 da,der diese geräusche nicht aufweist.

    ist das schwer die kats zu tauschen???kennt sich damit jemand aus
    achso nochmal kurze beschreibung warum ich denke das es die kats sind,
    also bei normaler Fahrweise hört man eigentlich kaum was,also kann nichts direkts wahrnehmen,wenn ich dann aufs gaspedal trete und der motor halt stark arbeitet und somit viel abgase durchdringen müsste ensteht leider gottes dieses geräusch,hört sich so auch so wenig an wie ne dose voller smarties die man schüttelt,also keine direkten konstanten geräusche,halt eher ungenau mal mehr mal weniger ;) ich versuche es einfach mal.

    falls du oder jemand anderes jetzt genau weiss was es sein könnte wäre ich glücklich mir
    tipps zugeben...ansonsten halte ich euch auf dem laufenden
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Wenns die Kats sind... Herzlichen Glückwunsch!

    Den einen Vorkat kann man wohl noch mit viel mühe so wechseln...
    der andere ist zwischen Motor und Spritzwand förmlich "eingeklemmt"

    Der Hauptkat währe dann aber das Einfachste...
    Allerdings würden die im Stand rasseln... meist zumindest!
    Einfachstes übel währe, Hitzeschutzschild am Hauptkat lose und
    das klappert dann gern bei bestimmten Drehzahllagen... ich hab meins
    auch schonwieder anpunkten dürfen :skeptisch:

    Lokalisier erstmal das Geräusch... um den Nehmerzylinder würd ich
    mir mal keine Sorgen machen...
     
  12. #10 Mondi1988V6, 14.07.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    hi...
    oh man hab ich mir schon fast gedacht,dass es nicht einfach mal so gewechselt werden kann
    irgendwo is immer ein haken,regt mich ehrlich gesagt schon auf...

    naja wie du schon sagtes werde erstmal mit den einfachsten mitteln das geräusch versuchen zu lokalisieren...danke schonmal im vorraus
     
Thema:

Geräusche beim beschleunigen DRINGEND HILFE!

Die Seite wird geladen...

Geräusche beim beschleunigen DRINGEND HILFE! - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Begrenzte Beschleunigung

    Begrenzte Beschleunigung: Hallo habe mal eine frage! Wir haben uns ein Ford Focus 1,6 liter sport geholt. Leider springt er immer ins not programm wenn man ihn stark...