Escort 5 (Bj. 90-92) GAL/ALL/AVL Geräusche beim einlenken

Diskutiere Geräusche beim einlenken im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hab ein Problem mit meinem escort, ist ein 1.6 L 16V 90 PS baujahr 93. Und zwar wenn ich einlenke gibt's so zerrende oder malmende Geräusche. Wenn...

  1. #1 perfekt, 17.09.2010
    perfekt

    perfekt Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hab ein Problem mit meinem escort, ist ein 1.6 L 16V 90 PS baujahr 93. Und zwar wenn ich einlenke gibt's so zerrende oder malmende Geräusche. Wenn ich komplett eingeschlagen habe sind die Geräusche extrem laut. Manschetten sind alle ok, lenkgetriebe ist letztes Jahr eins rein gekommen zwar gebraucht sah aber gut aus und wurde auch gut eingefettet. Servopumpe hab ich heut gewechselt. Meine Vermutung ist das ich irgendwo in der Pumpe luft sitzen hab die nicht raus will. Was meint ihr dazu? oder vielleicht doch was anderes? Lenkung fühlt sich gut an hat nur bisschen spiel.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DerGraf, 17.09.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Klingt ganz nach Luft oder nicht genug Öl.
     
  4. #3 Andre1982, 17.09.2010
    Andre1982

    Andre1982 Guest

    Geräusche beim lenken hatte ich mal beim Sunny. Was war das noch gleich?

    Irgend ne Welle. Ich komm aber grad nicht auf den Namen. Lenkwelle?
     
  5. #4 escort-driver, 18.09.2010
    escort-driver

    escort-driver Guest

    Ist der Servoölbehälter auf Max. aufgefüllt, dann mehrmals das Lenkrad bei laufenden Motor von links anschlag bis rechts anschlag hin und her drehen. Ölstand nochmals prüfen. ist es weniger geworden war nur Luft drinn. Öl wieder bis Max. auffüllen und nochmals öfters von Anschlag bis Anschlag drehen. Dann sollte die Luft draussen sein.
     
  6. #5 perfekt, 18.09.2010
    perfekt

    perfekt Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Öl is nachgefüllt, und eingeschlagen hab ich auch bei laufendem Motor. Gibt es da vielleicht auch so eine Pumpe die die Luft mit druck rauszieht wie bei den Bremsen?
     
  7. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Nein, gibt es nicht.
    Der Servoölbehälter ist bei der Servolenkung der höchste Punkt.
    Deckel auf und am besten noch nen lappen drum legen aber aufpassen
    da der Keilriemen doch recht nah ist.

    Wenn der Ölstand auf MAX steht, dass spiel nochmal und danach mal schauen
    wie und ob sich der Ölstand verändert hat.
    Ansonsten einfach mal im Auge behalten.
    Nicht dass ich da im Lenkgetriebe was verabschiedet.
    Trocken ist das Lenkgetriebe aber oder!?

    @Andre, meinst du das Axialgelenk?
     
  8. #7 bunner321, 18.09.2010
    bunner321

    bunner321 Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    174
    Zustimmungen:
    7
    Fahrzeug:
    Ford Fiesta JAS MK5 1.6 16V Sport
    Wisst ihr was ich glaub, da ist einfach sein Radlager hinüber und zwar ist innen der Käfig gebrochen. Das erklärt auch wieso es nur beim Lenken ist. Bei mir wars damals das Radlager. Nur mal als Tip, kannste ja mal prüfen;)
     
  9. #8 perfekt, 18.09.2010
    perfekt

    perfekt Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Lenkgetriebe ist trocken. Werd mal nach dem Radlager gucken. Hab vorhin nochmal die ganze Zeit gelenkt bei laufendem Motor, am Behälter hat man ganz feine luftbläschen gesehen, ich glaub da sitzt irgendwo luft fest die nicht raus will. Kann man da noch was anders machen?
     
  10. #9 geri12001, 18.09.2010
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    versuch mal die servopumpe straffer an den keilriemen zu spannen wenn das nichts hilft geht sie in absehbarer zeit über den jordan
     
  11. #10 escort-driver, 18.09.2010
    escort-driver

    escort-driver Guest

    Hast du das geräusch auch beim stehenden Auto oder nur beim fahren?
     
  12. #11 perfekt, 18.09.2010
    perfekt

    perfekt Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hab sie auch im Stand. Weiß langsam nich mehr was ich machen soll
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 escort-driver, 18.09.2010
    escort-driver

    escort-driver Guest

    Also kannst das Radlager schon mal ausschließen.
    Bist du sicher das das Geräusch von der Servopumpe kommt?
    Hast du schon die Domlager mal unter die Lupe genommen?
     
  15. #13 perfekt, 18.09.2010
    perfekt

    perfekt Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Sicher nicht unbedingt, aber als ich Servo öl nachgefüllt habe und paar mal hin und her gelenkt habe wurde das Geräusch deutlich leiser. Domlager hab ich mir noch nicht angekuckt wär aber mal ne idee.
     
Thema:

Geräusche beim einlenken

Die Seite wird geladen...

Geräusche beim einlenken - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  3. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...
  5. Rostvorbeugung beim Maverick

    Rostvorbeugung beim Maverick: Hallo an alle. Welche stellen ausser Radkästen und Schweller sollte man bei maverick gegen Rost behandeln? Hat jemand Erfahrung damit. Welche...