Fiesta 3 (Bj. 89-94) GFJ Geräusche beim fahren

Diskutiere Geräusche beim fahren im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; moin moin. ich habe ein xr2i und habe son "wuppern" vorne links beim fahren. hatte erst gedacht es kommt von den Reifen (Unwucht) , aber das...

  1. #1 der Thomas ne, 13.07.2009
    der Thomas ne

    der Thomas ne Neuling

    Dabei seit:
    13.07.2009
    Beiträge:
    17
    Zustimmungen:
    0
    moin moin.

    ich habe ein xr2i und habe son "wuppern" vorne links beim fahren. hatte erst gedacht es kommt von den Reifen (Unwucht) , aber das wars nicht. Es ist egal in welchem Gang ich fahre, ich hab die Antriebswelle auseinander gebaut, wegen Abnutzungsspuren usw. , alles top. Schleifen tut auch nix.Motor kann ich auschliessen , da das Geräusch auch ist, wenn der Motor aus ist. Das was noch sein könnte , wäre das Radlager , aber das hört sich normalerweise anders an.
    Kennt jemand das Problem vielleicht ? weil solangsam bin ich mit meim Latein am ende :weinen:
     
  2. TBO

    TBO Liebling des Tankwarts

    Dabei seit:
    29.12.2008
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 1991, 1,1i / Mondeo BNP, 1998, 2.0i
    Mahlzeit

    Gehts vll weg beim Einlenken nach Rechts oder Links?

    Tippe wie du schon vermutet hast aufs Radlager hatt ich auch vor kurzem....

    Gute gebrauchte Radnabe beim Schrott geholt für 20 Teuro eingebaut und fertig war die Geschichte...

    MfG

    Tobi
     
  3. #3 der Thomas ne, 14.07.2009
    der Thomas ne

    der Thomas ne Neuling

    Dabei seit:
    13.07.2009
    Beiträge:
    17
    Zustimmungen:
    0
    joo - danke war das Radlager :freuen2:
     
Thema: Geräusche beim fahren
Besucher kamen mit folgenden Suchen
  1. Ford Fiesta Geräusch während der Fahrt

    ,
  2. schleifgeräusche beim fahren ford fiesta www.ford-forum.de

Die Seite wird geladen...

Geräusche beim fahren - Ähnliche Themen

  1. Maverick (Bj. 00-07) Geräusche beim Laden der Batterie

    Geräusche beim Laden der Batterie: Hallo zusammen, eine kleine Unklarheit: ich lade gerade die Batterie (wegen viel Kurzstrecke) nach, mit einem CTEK MX usw. 5.0-Ladegerät, die...
  2. Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts

    Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts: Hallo ich habe seit gestern ein Problem mit meinen Ford S-Max 1,6 TDCI Baujahr 2011.Und zwar habe ich mein Auto Abends in die Garage gefahren und...
  3. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  4. öl verbrauch beim diesel

    öl verbrauch beim diesel: hallo leute ich glaub ich hab mich damit abgefunden das ich mich von meinem geliebten "mondi" (mitlerweile der 5. aber erste mk3) trennen muß...
  5. Mambagrün beim Ford Kuga

    Mambagrün beim Ford Kuga: Hallo und guten Tag, Kann mir jemand sagen seid wann es die Farbe " Mambagrün" NICHT mehr beim KUGA gibt?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden