Focus 2 (Bj. 04-08) DA3/DB3 Geräusche beim Kaltstart/Lauf - weitere Problem

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von moneymaker, 25.08.2008.

  1. #1 moneymaker, 25.08.2008
    moneymaker

    moneymaker Neuling

    Dabei seit:
    22.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Hey,

    Also mein Ford Focus 1.6 ist jetzt 3 Jahre alt und hat 50 000 runter.

    Nun ja das Auto hat jetzt schon genug Winter überlebt und hat tortzdem nicht gequitscht oder einen unruhe Lauf gehabt. Auch die Lenkung knarrt!

    Die Temp. ist unter 60°! Erst minuten später ist er aufgewärmt. Noch nie sowas von meinem Wagen gehört oder bemerkt!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusFetzt, 25.08.2008
    FocusFetzt

    FocusFetzt Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X, Modell 06, 2,2l TDCI 155PS
    Und was ist dann deine Frage bzw. das Problem?
     
  4. #3 moneymaker, 25.08.2008
    moneymaker

    moneymaker Neuling

    Dabei seit:
    22.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ja das ist mein Problem! Im Urlaub aufm Blakan hat der solche faxen nicht von sich gegeben.
     
  5. BirdyB

    BirdyB Guest

    Was für faxen meinst du denn nun? Ich versteh dein Problem nicht... Drück dich doch bitte mal etwas klarer aus...
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geräusche beim Kaltstart/Lauf - weitere Problem

Die Seite wird geladen...

Geräusche beim Kaltstart/Lauf - weitere Problem - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....