Mondeo 4 (Bj. 07-10) BA7 Geräusche beim schalten in Gang 2 und 4

Diskutiere Geräusche beim schalten in Gang 2 und 4 im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen, seit ca. 1 Woche habe ist teilweise beim schalten (aufgefallen vornehmelich beim schalten in den 2. und 4. Gang) ein Geräusch zu...

  1. Totte

    Totte Neuling

    Dabei seit:
    24.10.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Karosserieform:Ford Mondeo MK4 Sport Edition
    Guten Morgen,

    seit ca. 1 Woche habe ist teilweise beim schalten (aufgefallen vornehmelich beim schalten in den 2. und 4. Gang) ein Geräusch zu hören.
    Es hört sich an, als wenn irgendwie was nicht richtig "flutscht", sondern irgendetwas aneinander reibt.
    Kann es sein, das dort etwas nachgefettet werden muss oder kann es auf einen Getriebe-/Schaltungsschaden hindeuten?
    Habe jetzt ca. 54.000km runter.

    Diese Geräusche sind nicht immer da, sondern treten nur ab und an auf.

    Bevor ich nun zum FFH fahre, wollte ich gern mal Eure meinungen hierzu hören, evtl. hat ja jemand noch das gleiche Problem?

    Für Tipps oder Anregungen würde ich mich freuen.

    Viele Grüße
    Torben
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Moin Totte,

    ich nehme mal an, dass der Fehler an der Schaltung liegt.
    Die kann man einstellen, ich weiß allerdings nicht ob der MK4 Schaltzüge hat oder Gestänge ?
    Vom Selbermachen rate ich dringends ab(Einstelllehre Ford) !

    Auch ein Einfetten kann schon Hilfreich sein.
    Ich wünsche dir, dass es "nur" diese Kleinigkeit ist !


    VG Meiky
     
  4. #3 Meikel_K, 24.10.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.112
    Zustimmungen:
    166
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Mk4 hat wie die Vorgänger seit dem Mk2 Seilzugschaltung wegen der besseren Geräusch- und Vibrationsentkopplung zum Innenraum. Veilleicht ist eine Führungshülse am Längs-Schaltkabel ausgeschlagen oder es kann tatsächlich durch Einstellen behoben werden. Der 6. Gang macht keine Probleme?
     
  5. #4 FocusZetec, 24.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.720
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    welcher Motor und welches Getriebe ist es denn?

    das kleine 6Gang Getriebe, zB. am 1,6l TDCi, ist bekannt für Defekte (zB. Synchronringe, Getriebelager etc.)
     
  6. #5 Meikel_K, 25.10.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.112
    Zustimmungen:
    166
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das habe ich mich auch gefragt. Das iB5 vom 1.6 Ti-VCT habe ich schon mal ausgeschlossen wegen der Sport Edition.
     
  7. Totte

    Totte Neuling

    Dabei seit:
    24.10.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Karosserieform:Ford Mondeo MK4 Sport Edition
    Hi,

    erstmal Danke für die zahlreichen Antworten.

    Ich habe den 145PS Motor mit einem 5-Gang Schaltgetriebe.

    Irgendwie habe ich das Gefühl, es könnte mit Näße etwas zu tun haben, vielleicht ist es aber nur Zufall.
    Gestern Vormittag kamen die Geräusche wieder beim schalten in den 2, 4 und Rückwärtsgang, also in alle Gänge, bei denen man den Schalter nach unten bewegt.
    Habe mal ein Video mit Ton gemacht.
    Könnt Ihr Euch ja mal anhören, der Link ist:
    www.bassbreakers.de/Schaltung.mp4

    Eventuell muss etwas lauter gemacht werden, die Aufnahme ist relativ leise und ich blinke gerade.. ;-)

    Grüße
    Torben
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geräusche beim schalten in Gang 2 und 4

Die Seite wird geladen...

Geräusche beim schalten in Gang 2 und 4 - Ähnliche Themen

  1. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  2. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  3. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  4. Ford Focus SYNC 2

    Ford Focus SYNC 2: Ford Focus Business Edition Sync 2, habe da ein Problem mit dem Bedienfeld, es ist alle Spiegelbildlich zu bedienen hat das auch schon jemand...
  5. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...