Mondeo 4 (Bj. 07-10) BA7 Geräusche Drehzahlbedingt, Servo? Lima?

Diskutiere Geräusche Drehzahlbedingt, Servo? Lima? im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen Leute, Mein Mondeo MK4 vFL 2.0TDCI mit 140 PS macht/hat folgendes Problem. Bei kälterem Wetter und nach wenigen Kilometern...

  1. #1 gudi92, 10.07.2013
    Zuletzt bearbeitet: 10.07.2013
    gudi92

    gudi92 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    58
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta MK7 FL | 2015 | Red-Line | 1.0 EB 140PS
    Guten Morgen Leute,

    Mein Mondeo MK4 vFL 2.0TDCI mit 140 PS macht/hat folgendes Problem.

    Bei kälterem Wetter und nach wenigen Kilometern warmfahren oder bei warmen Wetter so ziemlich sofort macht mein Mondi ein heulendes/jaulendes und leicht surrendes Geräusch was eindeutig Drehzahlabhängig ist und je höher die Drehzahl, desto lauter ist.

    Wenn man im Stand einlenkt hört man ein dumpfes rasseln, als würde etwas hart arbeiten. Wenn man nun aus dem Stand mit etwas mehr als Standgas anfährt und simultan etwas schneller einlenkt, wird das jaulen ziemlich laut. Genauso wird es jenseits der 2000 Umdrehungen schon so laut, dass mans trotz Musik eindeutig über "Zimmerlautstärke" hört.

    Die Geräusche werden zunehmend lauter und bei dem warmen Wetter treten sie auch zunehmend schneller nach Fahrantritt auf.

    Wir haben vor dem Urlaub mal nen freundlichen Servicemitarbeiter damit fahren lassen und er sagte, es könnte entweder Lima oder Servo sein wir sollen aber erstmal weiterfahren, denn solang nix eindeutig defekt wäre könnte er nix bestimmen... Was ich als recht faule Aussage empfinde...

    Meint ihr das beschriebene Verhalten verweist nicht eindeutig auf Servo?
    Was hat der 2.0 140PS im MK4 eigentlich für ne Lenkung? Wenn Elektro-Hydraulisch könnte dann das jaulen auch an der Lima liegen, die in dem Moment mehr Leistung für die Servopumpe aufbringen muss?

    Hilfe!

    Morgen werde ich nachdem der Wagen warmgefahren ist mal checken ob ich Bläschen im Servobehälter finde und den Servostand generell mal checken und euch berichten.

    Über sonstige Herangehensweisen/Tipps/Erfahrungen würde ich mich tierisch freuen.

    Danke schonmal und viele liebe Grüße
     
  2. #2 GeloeschterBenutzer, 10.07.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    beim mondi mk4 setzt sich gerne der filter im servobehälter zu und reduziert somit den öldurchfluß der pumpe und dies gibt in den meisten fällen ein solches geräusch von sich .

    die lima kann auch ein solches geräusch abgeben , aber meist ist dann ein fehler im STG/PCM für Smartcharge/ladesystem abgelegt.

    ich würde als erstes mal das servoöl prüfen , vor allem die färbung
    ist es grau, dann einen neuen behälter rein ( ca 40€ ) und das öl auswechseln
    und hoffen das weder die pumpe noch die lenkung schaden genommen haben .
     
  3. gudi92

    gudi92 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    58
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta MK7 FL | 2015 | Red-Line | 1.0 EB 140PS
    Hallo und Danke,

    Also das Servoöl hatte direkt nachdem ich den Motor ausgeschalten hatte viele kleine Bläschen an der Oberfläche, sodass ich die Farbe garnicht erkennen konnte. Jetzt nach einiger Zeit hab ich nochmal nachgeschaut. Der Behälter der Servo sieht grün aus, das Öl darin allerdings Rot-Braun.

    Sind die Blässchen ein schlechtes Zeichen oder ist das der rel. normale Entlüfungsvorgang?
     
  4. #4 GeloeschterBenutzer, 10.07.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das aufschäumen des servoöls ist auch ein anzeichen für einen zu geringen durchfluß .
    wurde schon mal was an der servolenkung gemacht ?
     
  5. gudi92

    gudi92 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    58
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta MK7 FL | 2015 | Red-Line | 1.0 EB 140PS
    Ham den Mondeo mit ca 110t km als Leasingrückläufer gekauft. Der hat alle Wartungen gehabt und die letzten 45t km, die wir damit gefahren sind hat er nie was mit der Servo gehabt... Generell hat der nie irgendwas gehabt... Bis jetzt.
     
  6. #6 GeloeschterBenutzer, 10.07.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der behälter mit dem filter kostet ca 40€
    das ist keine unsumme und ich würde diese auf alle fälle erstmal investieren,
    da schaden kann es ja auch nicht, wenn da mal ein neuer filter rein kommt .
     
  7. gudi92

    gudi92 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    58
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta MK7 FL | 2015 | Red-Line | 1.0 EB 140PS
    Hey Danke schonmal für deine Hilfe!

    Wenns jetzt nichts bringen würde und es ist was anderes kaputt und muss getauscht werden. Kann's dann sein, dass die den Behälter nochmal tauschen oder sind die 40€ + Neues Servoöl dann sowieso estmal ne "sichere" Investition?


    Grüße
     
  8. #8 GeloeschterBenutzer, 13.07.2013
    Zuletzt von einem Moderator bearbeitet: 25.07.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schaden wird es sicher dem mondi nicht , wenn die servolenkung mal neues öl bekommt und einen neuen filter.

    ob der behälter zurückgenohmen wird ist sache des verkäufers/werkstatt
    das öl wird keiner mehr zurücknehmen ;)


    man könnte ja auch mal versuchen den filter im behälter zu reinigen
    in dem man den ausbaut und rückwärtig spühlt , dann sieht man ja ob eine verbesserung ein getreten ist , aber danach genügent servoöl nachfüllen !!!
     
  9. gudi92

    gudi92 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    58
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta MK7 FL | 2015 | Red-Line | 1.0 EB 140PS
    Fertig

    So,

    Danke nochmal für eure Tipps. Da wir letztes Wochenende in den Urlaub "mussten" und bei den hohen Temperaturen die Symptome immer Schlimmer wurden ham wirn einfach zur Werkstatt des Vertrauens gebracht. Die sagten dann, dass die Geräusche inklusive ordentlichem vibrieren eindeutig von der Lenkpumpe kommen. Diese wurde dann getauscht, das ganze System aufgrund von Spänen zwei mal gespült und dann neu befüllt.

    Nebenbei wurde dann direkt nochn (Motor-)Ölwechsel gemacht aber nun ist wieder alles heile und endlich wieder schön Laufruhig.

    Grüße
     
  10. Simsek

    Simsek Neuling

    Dabei seit:
    28.05.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Servogeräusche

    Hallo,
    ich habe jetzt auch die selben geräusche bei dir war es die Lenkpumpe habe ich gelesen meinst du damit die servopumpe oder sind das zwei verschiedene teile kannst du mir auch sagen was das gekostet hat vielen Dank
    Gruss
    Simsek
     
  11. #11 Ghost-Driver, 28.05.2016
    Ghost-Driver

    Ghost-Driver Guest

    lenkpumpe und servopumpe ist das gleiche ;)
    aber bevor man die wechselt sollte der geänderte vorratsbehälter verbaut und das hydrauliköl erneuert werden
    weil die pumpe nicht zwangsläufig kaput sein muß nur weil sie geräusche macht .
     
Thema: Geräusche Drehzahlbedingt, Servo? Lima?
Besucher kamen mit folgenden Suchen
  1. ford focus servo geräusch

    ,
  2. Ford mondeo mk4 2.2 servoöl schäumt

    ,
  3. servoflüssigkeit bläschen

    ,
  4. ford mondeo mk4 sirrendes Geräusch Getriebe,
  5. mondeo mk4 2.2 tdci motor Geräusche,
  6. mondeo geräusche mk7,
  7. servoölbehälter mk4 benzin automatik filter reinige,
  8. ford mondeo mk4 heulendes geräusch bei automatik,
  9. mondeo mk4 schaum im servobehälter,
  10. mondeo mk4 geräusch,
  11. Mondeo 97 servo Geräusch
Die Seite wird geladen...

Geräusche Drehzahlbedingt, Servo? Lima? - Ähnliche Themen

  1. Nach Motorstop- Geräusche

    Nach Motorstop- Geräusche: Nachdem ich meinen Motor ausgeschalten habe, höre ich einen lang- gezogenen Ton auch noch in einigen Metern Entfernung vom Fahrzeug
  2. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Eierndes Geräusch in Kurven

    Eierndes Geräusch in Kurven: Hallöchen, habe bei meinen Focus aktuell ein kleines Problem. und zwar höre ich in Kurven, vorzugsweise in schnelleren, leichten Kurven ein...
  5. Kohlebürsten wechseln oder gleich neue Lima?

    Kohlebürsten wechseln oder gleich neue Lima?: Hallo Gemeinde hab nen problem mit meiner Lima hab nen cougar V6 mit reichlich Kilometer wollte nun die Kohlen Wechsel und seh nicht wirklich wo...