Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Geräusche von Getriebe/Motor unter Last!

Diskutiere Geräusche von Getriebe/Motor unter Last! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo leute, das ist mein erster Beitrag in der Seite! Also bitte nicht schlagen, wenns so nen thread schon gibt ;) Also zum Problem: Wenn ich...

  1. Obrel

    Obrel Benutzer

    Dabei seit:
    24.12.2008
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 9/98 1.4
    Hallo leute,
    das ist mein erster Beitrag in der Seite!
    Also bitte nicht schlagen, wenns so nen thread schon gibt ;)

    Also zum Problem:

    Wenn ich so mit ca. 2000 - 2300 1/min fahre, dann kommt so ein "rattern". Aber das kommt nur, wenn ich wenig Gas gebe, meistens bei Kurvenfahrten.
    Ich bin mir ziemlich sicher, dass dieses Geräusch vom Getriebe oder Motor kommt...
    Könnte ein Lagerschaden sein oder so ähnlich..
    Könnt ihr mir vllt. helfen??

    danke schon mal
     
  2. #2 Onkel Benz, 29.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Des hört sich eher nach den Antriebswellen an.
    Geh mal gradaus voll aufs Gas,
    und dann mal in Kurvenfahrt.
    Nach dem Vollgas natürlich runtergehen bis in deinen beschriebenen Drehzahlbereich.
    Sollte es in Kurvenfahrt deutlich heftiger sein als gradaus,
    dann sinds zu 90% die Antriebe.

    mfg Onkel Benz
     
  3. #3 Obrel, 29.12.2008
    Zuletzt bearbeitet: 29.12.2008
    Obrel

    Obrel Benutzer

    Dabei seit:
    24.12.2008
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 9/98 1.4
    ja stimmt, in den kurven ist es lauter...was kann ich dann machen?? soll ich die mal rausmachen und wieder neu rein??

    EDIT:

    Aber stimmt, könnte sein, mit den Antriebswellen, denn es wurde vor kurzem eine kupplung gemacht, bevor ich ihn gekauft habe..
     
  4. #4 schachti88, 29.12.2008
    schachti88

    schachti88 Benutzer

    Dabei seit:
    18.11.2007
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6, Bj. 99
    Ich hatte auch mal dieses geräusch bei ca 2000 upm und dachte es wär nen lagerschaden (typisches geräusch) aber nen escort-kumpel sagte ich sollte mal die auspuffkrümmer-schrauben nachziehen (max 20nm).
    hab ich gemacht und weg wars..das geräusch ist sehr ähnlich und das scheint ausserdem auch ne keine escort-krankheit zu sein.
     
  5. #5 Onkel Benz, 29.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Mach erstmal des von Schachti88 beschriebene,
    dann schaun mer weiter.
    Antriebe sind schnell gewechselt,
    aber erstmal sicherstellen, dass es nix anderes is,
    war von der Beschreibung her nur ne Vermutung meinerseits.

    mfg Onkel Benz
     
  6. Obrel

    Obrel Benutzer

    Dabei seit:
    24.12.2008
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 9/98 1.4
    das problem ist ja, das geräusch hört man im leerlauf nicht...also kann es bloß vom getriebe her kommen..
     
  7. #7 Onkel Benz, 29.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Nein, eben nicht!
    Bei meinem HONDA waren beide Gelenkwellen ausgeschlagen,
    da hast im Leerlauf garnix gehört, in Kurvenfahrten unter Last sind einem fast die Ohren abgefallen und im gradaus Betrieb war davon garnix zu hören!
    Ich denke mal wirklich, dass es die Antriebswellen am Rad sind.

    mfg Onkel Benz
     
Thema:

Geräusche von Getriebe/Motor unter Last!

Die Seite wird geladen...

Geräusche von Getriebe/Motor unter Last! - Ähnliche Themen

  1. Geräusch beim Anlassen

    Geräusch beim Anlassen: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  2. Startschwierigkeiten bei warmen Motor

    Startschwierigkeiten bei warmen Motor: Je wärmer umso länger muß ich starten (oft mehrere längere Versuche). Die OBD gibt an: P1131 Lambdasonde 11-Schalter fehlt-Sensor gibt "mager" an!...
  3. Motor 2.4 V6

    Motor 2.4 V6: Mahlzeit, Habe mir vor zwei Wochen ein Scorpio zu gelegt 1990 Baujahr 2.4 V6 ohne Klimaanlage. Ich habe da paar fragen zum Auto, und zwar welche...
  4. Tachoangleichung RS2000 mit Typ-9 Getriebe

    Tachoangleichung RS2000 mit Typ-9 Getriebe: Hallo! Eine Frage, welche Ritzel/Schnecken-Kombination passt für das Typ 9 Getriebe für den MK2 Tacho? Ich hab das Problem das der Tacho viel zu...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Getriebe / Schaltungsproblem

    Getriebe / Schaltungsproblem: Moin, die Suchfunktion wirft zum Thema Getriebeschaden nicht wirklich viel raus. Seit kurzem habe ich Probleme die Gänge reinzubekommen, dann...