Fiesta 3 (Bj. 89-94) GFJ Geräuschentwicklung bei Motorbremse

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von SchwarzerFruchtzwerg, 07.12.2009.

  1. #1 SchwarzerFruchtzwerg, 07.12.2009
    SchwarzerFruchtzwerg

    SchwarzerFruchtzwerg Neuling

    Dabei seit:
    07.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1991
    Huhu!

    Ich hab seit knapp 3/4 Jahr einen Ford Fiesta, Bj '91.
    Nun hatte ich vor einigen Wochen einen Motorwechsel, da meiner hinüber war. Seitdem ich den neuen Motor fahre ist mir aufgefallen, dass immer, wenn ich Fuß vom Gas nehme, sprich: die Motorbremse eigentlich in Kraft treten sollte, ich ein ganz schlimmes Scharben hören. Es klingt, als würden zwei Metalle gegeneinander reiben.

    Es passiert aber nur, wenn ich im hohen Drehzahlmesser bin. Fahre ich also bspw. 70km im 5. Gang, lass die Motorbremse angehen, ist alles okay. Fahre ich im 5. Gang aber 100km und nehm Fuß vom Gas, kommt es zu diesem fiesen metallenem Geräusch.

    Ich hab schon mit meinem Bastler gesprochen, der mir den Motor eingebaut hat, aber er meinte, dass könne halt passieren, wenn ich so hochtourig fahre, dass irgendwas anfängt zu vibrieren und es deswegen so klingt.

    Es macht mir aber doch recht viele Sorgen und dachte, ich frag vllt. bei euch mal nach, ob sich jemand damit auskennt und mir sagen kann, ob das tatsächlich nicht schlimm ist, oder ob ich da nochmal was überprüfen lassen muss!?

    Danke im voraus!

    Lg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlueMoondeo, 07.12.2009
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell
    Sorry für die Ironie,
    aber die Hauptantwort hast Du Dir doch schon selbst gegeben:

    Ich würde dem "Bastler" sagen, daß dies halt "passieren kann", aber wenn er für den Umbau Geld genommen hat, dann darf er auch ruhig ein wenig nachbessern, oder ?
     
  4. #3 SchwarzerFruchtzwerg, 07.12.2009
    SchwarzerFruchtzwerg

    SchwarzerFruchtzwerg Neuling

    Dabei seit:
    07.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1991
    Klar, habe ich damit schon irgendwie eine Antwort bekommen. Aber ich bin damit nicht wirklich zufrieden. Ich mach mir halt einfach Sorgen... Und deswegen hätt ich ganz gern ein paar mehr Meinungen, ob das nun einfach so sein kann oder nicht...

    Ich kann mir nämlich nicht vorstellen, dass wenn Teile vibrieren, dass es dann klingt, als würde man flexen O.o
     
  5. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.365
    Zustimmungen:
    7
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Es ist schwer - gerade bei Geräuschen - Ferndieagnosen zu stellen...

    Ich will ja net unhöflich sein, aber dein "Schrauber" is ne Pfeife... 100 im 5. --> hohe Drehzahl??? Da dreht mein Fiesta glaub ich irgendwas um die 3000...

    So, nun zum eigentlichen Problem...
    Wurde das Getriebe auch gewechselt, oder nur der Motor?
     
  6. #5 SchwarzerFruchtzwerg, 08.12.2009
    SchwarzerFruchtzwerg

    SchwarzerFruchtzwerg Neuling

    Dabei seit:
    07.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1991
    Für mein Auto ist 100km/h schon ne ganze Menge... Der mag nicht mehr so schnell ^^

    Das Getriebe wurde nicht gewechselt, nur der Motor... Außerdem hab ich einen neuen Kat. und einen neuen Mitteltopf bekommen.

    Hab gestern nochmal mit einem Bekannten gesprochen, der früher mal beruflich mit Autos zusammen gearbeitet hat *ganz vergessen hatte*
    Er sagte, es könne einfach daran liegen, dass der Kat. evtl. ein Hitzeblech oder so hat und das nicht fest angeschraubt ist...
    Daraufhin hab ich nun auch noch meinen Bastler angerufen und ihn gebeten, dass er vielleicht nochmal drunter schaut, ob alle Schrauben richtig angezogen sind, oder was auch immer das sonst sein könnte...
    Sind für's Wochenende verabredet...

    Thema hat sich also erledigt und kann gelöscht werden!

    Trotzdem danke, für eure Mühen!

    Lg, der Zwerg
     
  7. #6 Janosch, 08.12.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Ich lass das Thema mal noch offen, wer weiß, wie der Stand der Dinge dann nachm Wochenende ist ;)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geräuschentwicklung bei Motorbremse

Die Seite wird geladen...

Geräuschentwicklung bei Motorbremse - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) "Klackern" vorne rechts beim Rollen mit Motorbremse

    "Klackern" vorne rechts beim Rollen mit Motorbremse: Hallo Gemeinde, da nun bald das nächste Service bei meinem Vehikel ansteht, würde ich gern auch folgendes "Wehwechen" beim FFH anbringen: Lasse...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor nagelt beim Gas geben (ab 1200U/min) sowie bei "Motorbremse"

    Motor nagelt beim Gas geben (ab 1200U/min) sowie bei "Motorbremse": Hi, mein Focus Mk1 Turbodiesel 90PS nagelt seit vorgestern ziemlich laut beim Beschleunigen (ab ca. 1200 U/min) sowie beim Gas wegnehmen. Was...
  3. Mondeo 4 (Bj. 07-10) BA7 1 min Dröhnen nach Motorbremse, dannach ok

    1 min Dröhnen nach Motorbremse, dannach ok: Hallo Auskenner Ich fahre einen 2007er Mondeo Turnier 2.0 Diesel Schalter. Seit ein paar Monaten habe ich ein ungewöhnliches Verhalten bei meinem...
  4. Keine Motorbremse !

    Keine Motorbremse !: Hallo zusammen bei dem Focus meiner Schwägerin (1,4L 75PS) funktioniert die Motorbremse nicht. wenn ich bei eingelegtem Gang vom Gas gehe,...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Geräuschentwicklung aus hinterem Kombibereich

    Geräuschentwicklung aus hinterem Kombibereich: Hallo, versuche hier möglichst genau mein vorhandenes Problem am MK3 TDCi zu formulieren. Bei ca. 60km/h höre ich ein "tiefes Summen" aus dem...