Gereuche beim anfahren im ersten gang

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von bnp, 20.09.2006.

  1. bnp

    bnp Guest

    hallo zusammen bin neuer mondeo fahrer
    und habe ein problem beim anfahren wenn ich im ersten gang leicht
    rechts länke surt (brumt ) es
    es ist ein Mondeo bj 96 1.8 l 115 ps
    was kann das sein ???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 XKnobiX, 20.09.2006
    XKnobiX

    XKnobiX Guest

    hab das selbe baujahr
    bei mir ertönt bein 1.anfahren nach dem start immer kurz dieses kratzende surren der traktionskontrolle bzw ABS ist aber nur nach dem starten. vieleicht ist es das?? dann ist es eigentlich unbedenklich
     
  4. Guest

    Guest Guest

  5. #4 bluekacorinna, 23.09.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    MOSO!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gereuche beim anfahren im ersten gang

Die Seite wird geladen...

Gereuche beim anfahren im ersten gang - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....