Geringe Motorleistung bei eingeschalteter Klimaanlge

Diskutiere Geringe Motorleistung bei eingeschalteter Klimaanlge im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo ! Ich fahre seit ca. 1 Jahr einen Focus Turnier 1.6 DNW Bj. 10/2004 . Seit diesem Sommer ist mir aufgefallen das bei Betrieb der...

  1. vebveb

    vebveb Neuling

    Dabei seit:
    15.04.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 DNW Bj. 10 /2004
    Hallo !

    Ich fahre seit ca. 1 Jahr einen Focus Turnier 1.6 DNW Bj. 10/2004 .
    Seit diesem Sommer ist mir aufgefallen das bei Betrieb der Klimaanlage ,ein Anfahren aus dem Stand im 1.Gang fast kaum Beschleunigung bringt. Fährt das Auto dann , ist beim hochschalten der Gänge immer noch ein wenig Leistungsverlust zu merken .
    Ein Kollege gab mir den Tip die Klimaanlage auszuschalten und dann das Gleiche noch einmal zu probieren.
    Ich finde trotzdem das das Auto auch mit abgeschalteter Klimaanlage und 100 PS schneller anfahren müßte. Deshalb meine Fragen :
    1. Kann man kontrollieren ob die Klimaanlage wirklich aus ist , wenn der Taster abgeschalten ist ? ( Taster defekt?)
    2. Gibt es Komponenten die ich eventuell selbst auf Fehler überprüfen kann ?
    3. Irgendeine Idee was die mangelnde Durchzugskraft für Ursachen haben könnte ?

    Unsere ortsansäßigen FORD-Servicewerkstätten sind leider nicht die Welt..............

    Für ein paar gute Hinweise wäre ich dankbar !

    Frank
     
  2. #2 FocusZetec, 29.09.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.016
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    zu1 wenn die Luftverteilung rechts auf Windschutzscheibe steht ist die Klima auch an (ohne das die Kontrollleuchte angeht) ... am einfachsten ist es wenn man schaut ob der Kühlerlüfter arbeitet, ist das der Fall (wenn zB. der Motor nocoh nicht richtig warm ist) kann man davon ausgehen das die Klima an ist, man kann natürlich auch Direkt schauen ob der Klimakompressor arbeitet, in dem man schaut ob vorne die dünne Mitnehmerscheibe mitdreht

    zu2 wenn der Motor sonst keine Probleme macht ist es im ersten Moment schwer etwas zu finden, Theoretisch kann es ja alles sein

    zu3 möglich wäre zB. ein verstopfter Kat oder Auspuff, kaputter Luftmassenmesser (falls vorhanden) oder kaputte Lambdasonde, kaputte Benzinpumpe oder verstopfter Kraftstofffilter (die nicht den vollen Druck zu Verfügung stellen), eventuell liegt es auch am Motor selber, zB. falsche Steuerzeiten vom Zahnriemen
     
  3. vebveb

    vebveb Neuling

    Dabei seit:
    15.04.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 DNW Bj. 10 /2004
    Danke für die ersten Hinweise ! Ich werde mit den einfachen mal anfangen und hoffe ein positives Ergebnis melden zu können. Ist das trotzdem wahr das die Motorleistung mit Zuschaltung der Klimaanlage spürbar nachläßt ?
     
  4. #4 FocusZetec, 29.09.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.016
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    ja ... besonders bei kleinen Motoren merkt man das ... und wenn du dann noch ein Problem hast kannst du es noch deutlicher spüren
     
  5. #5 MucCowboy, 02.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Noch einfacher wäre, das Klimaanlagen-Relais im vorderen Sicherungskasten rauszunehmen. Dann ist die Klimaanlage definitiv außer Betrieb gesetzt.
     
  6. #6 supertramp, 02.10.2016
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    544
    Zustimmungen:
    40
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Wobei die Leichtgängigkeit am Kompressor nur mit abgenommenem Zahnriemen geprüft werden kann.
    Ob ein gelöster Zahnriemen wiederverwendbar ist , weiß ich allerdings nicht.
     
  7. #7 FocusZetec, 02.10.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.016
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    wenn der Motor aus ist kann man vorne an der Mitnehmerscheibe drehen, der Flachriemen (Keilriemen) treibt ja nur die Magnetkupplung an

    und der Zahnriemen ist was ganz anderes ;)
     
Thema:

Geringe Motorleistung bei eingeschalteter Klimaanlge

Die Seite wird geladen...

Geringe Motorleistung bei eingeschalteter Klimaanlge - Ähnliche Themen

  1. Geringes Standgas, knatter und kommt nicht auf Touren

    Geringes Standgas, knatter und kommt nicht auf Touren: Hallo, ich hoffe es kann mir hier jemand helfen. Ich habe mir Mitte September einen Ford Focus Baujahr 2000 zugelegt. Er hat frischen TÜV...
  2. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  3. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  4. Focus 2 (Bj. 04-08) DA3/DB3 5 Fehler und zu geringe Leistung

    5 Fehler und zu geringe Leistung: Hallo. Ich mache jetzt doch mal einen eigenen thread auf, weil mein Problem vielleicht doch individuell ist, mit der Bitte um Rat. Kurz zur...
  5. Staatsschutz regelt Motorleistung runter!

    Staatsschutz regelt Motorleistung runter!: Also wenn Ihr mal den Fehler am Motor nicht findet, dann könnte es am Staatschutz liegen. Wird hier ab Minute 4 genau erklärt! Ich hatte immer...