Mondeo 2 (Bj. 97-00) BAP/BFP/BNP getrieb kaputt? (zahnräder???)

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von h9marco, 08.12.2009.

  1. #1 h9marco, 08.12.2009
    Zuletzt bearbeitet: 08.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    Mahlzeit,



    Stehe jetzt vor einem ganz kuriosen problemfall mit meinem Getriebe, undzwar lief es bis zum Ausbau 100%ig einwandfrei. Doch nachdem es wieder drinne war macht es fast die selben geräusche wie wenn die Ventile klappern.
    Zudem kann ich die Gänge schalten ohne die kupplung zu betätigen, aber wenn ich die kupplung trete, Gang einlege, Bremse trete und die K. los lasse geht der Motor aus. Und das Geräusch (klappern) geht weg sobald ich die K. trete. Es ist eine Hydraulische K. die auch Entlüftet wurde, wobei anfangs auch etwas luft rauskam. Brauch ich jetzt nen neues Getriebe weils im Ars.... ist oder kann man den fehler beheben?


    Achja, fast vergessen, wenn ich dann nen Gang drinne habe und gasgebe (ASR aus) dann hört sich das echt heftig ungesund an. (Wagen ist vorne die ganze Zeit über in der Luft)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RaiserBlade, 08.12.2009
    RaiserBlade

    RaiserBlade Benutzer

    Dabei seit:
    09.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,6 16V, Bj 1997
    Ich verstehe es jetzt nicht ganz....

    Warum war das Getriebe draussen ???? Kupplung erneuert ???

    Das Getriebe war vorher i.O. ???? Dann sollte es auch jetzt noch i.O. sein...

    Es hört sich fast so an als sei rigendwas mit der Mittnehmerscheibe bzw. dem Zapfen der Primärwelle nicht i.O.

    Also erzähl erstmal warum das Gertiebe draussen war und was Du gemacht hast.....

    Dann wird Dir sicherlich geholfen...


    MfG

    RaiserBlade
     
  4. #3 OHCTUNER, 08.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Mit den derzeitigen Infos tippe ich erst mal auf einen Einbaufehler !
     
  5. #4 RaiserBlade, 08.12.2009
    RaiserBlade

    RaiserBlade Benutzer

    Dabei seit:
    09.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,6 16V, Bj 1997
    Ja, sehe ich genau so..... und wenn die Kupplung erneuert wurde, dann tippe ich auf eine falsche Mitnehmerscheibe, wo der Zahnkranz zu groß ist.....
    Kollege hat mal bei Ebay ne komplett Kupplung gekauft.... naja, die Welle war ca. 2 mm Im Durchmesser kleiner als der Zahnkranz in der Mitnehmerscheibe.....

    Bis wir da drauf gekommen waren....... naja, man lernt nie aus....

    Man merke...... Bremsen und Kupplung immer nur original oder von nahmenhaften Herstellern und NICHT über Ebay kaufen....
     
  6. #5 h9marco, 08.12.2009
    Zuletzt bearbeitet: 08.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    Also das Getriebe wurde rausgeholt, weil der ganze Motor wegen einer defekten Kopfdichtung rausgeholt wurde was auch behoben wurde.
    Als dann wieder alles drinne war, machte es mitmal diese Geräusche, wo einige meinten es wären die Ventile, doch dem war nicht so. Wir tippten auch auf nen einbaufehler und holten es nochmals raus am WE, konnten aber keinen fehler entdecken bis auf der das die linke Antriebswelle nicht eingerastet war. Also wieder alles zusammen, entlüftet und das Problem ist weiterhin vorhanden. Kupplung treten = ruhe, kupplung los = klappern, gang rein und beschleunigen = AUTSCH....nicht gut^^ gang rein, bremse treten kupplung los = Motor aus.

    Kupplung wurde nicht erneurt! Und wie gesagt, vor dem ausbau von allem war das geräusch nicht zu hören, und es kommt aus dem unteren teil der Getriebeglocke.


    Marco
     
  7. #6 petomka, 08.12.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Mitnehmerscheibe falsch eingebaut? (Schwungradseite zu Getriebe?)
    Vom aus und einbauen des Getriebes geht im inneren eigentlich nichts kaputt, rohe Gewalt habt ihr ja nicht angewendet?
     
  8. #7 h9marco, 08.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    Nein, Nein:nene2: sowas ist dabei (grad bei solchen teilen) nicht angebracht, is auch nicht runtergefallen oder so. Es wurde auch sonst nix demontiert was mit dem Getriebe zu tun hat, nur die Glocke komplett wurde vom Moter entfernt und wieder angebracht.
     
  9. #8 h9marco, 11.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    würde es vielleicht was bringen wenn man die kupplung entlüftet wärend der motor läuft? macht das nen unterschied oder is es egal?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Macht keinen unterschied.

    Aber mal ne frage wie habt ihr die Antriebswellen abgemacht??

    Alles rausgezogen?? Nichts das am ende das Differetzial runter gerutscht is??
     
  12. #10 h9marco, 11.12.2009
    Zuletzt bearbeitet: 11.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    die längere aw. (stirndeckel seite) so rausgezogen, und die kurze muss raus geschlagen werden nachdem die lange ab ist. wie kann man es denn am besten feststellen ob´s das Diff. ist, und kann man das beheben?

    Was mir noch einfiel, das Diff dreht doch eh nur wenn die AW auch drehn oder nicht, und das Geräusch ist auch da wenn die nicht drehn.
     
Thema:

getrieb kaputt? (zahnräder???)

Die Seite wird geladen...

getrieb kaputt? (zahnräder???) - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Getriebe Explosionsbild

    Getriebe Explosionsbild: Hi, hat jemand von euch eine Explosionszeichnung vom Schaltgetriebe für den 2.0 TDCI (Bj 2009, Turnier)? Meiner macht klong Geräusche wenn man...
  2. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Gebrauchts getriebe Spinnt...

    Gebrauchts getriebe Spinnt...: Mahlzeit zusammen. Habe ein neues Getriebe bekommen, nachdem das alte (zumindest der 3. Gang) den Geist aufgegeben hat. Das Getriebe ist kein...
  4. Innenraum/Kofferaum -Licht kaputt Fiesta MK6

    Innenraum/Kofferaum -Licht kaputt Fiesta MK6: Moin, Hab schon überall im Internet nachgeschaut, aber nicht wirklich was gefunden, deswegen hab ich mich jetzt hier mal registriert :D Also, mein...
  5. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....