Mondeo 2 (Bj. 97-00) BAP/BFP/BNP getrieb kaputt? (zahnräder???)

Diskutiere getrieb kaputt? (zahnräder???) im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Mahlzeit, Stehe jetzt vor einem ganz kuriosen problemfall mit meinem Getriebe, undzwar lief es bis zum Ausbau 100%ig einwandfrei. Doch...

  1. #1 h9marco, 08.12.2009
    Zuletzt bearbeitet: 08.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    Mahlzeit,



    Stehe jetzt vor einem ganz kuriosen problemfall mit meinem Getriebe, undzwar lief es bis zum Ausbau 100%ig einwandfrei. Doch nachdem es wieder drinne war macht es fast die selben geräusche wie wenn die Ventile klappern.
    Zudem kann ich die Gänge schalten ohne die kupplung zu betätigen, aber wenn ich die kupplung trete, Gang einlege, Bremse trete und die K. los lasse geht der Motor aus. Und das Geräusch (klappern) geht weg sobald ich die K. trete. Es ist eine Hydraulische K. die auch Entlüftet wurde, wobei anfangs auch etwas luft rauskam. Brauch ich jetzt nen neues Getriebe weils im Ars.... ist oder kann man den fehler beheben?


    Achja, fast vergessen, wenn ich dann nen Gang drinne habe und gasgebe (ASR aus) dann hört sich das echt heftig ungesund an. (Wagen ist vorne die ganze Zeit über in der Luft)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RaiserBlade, 08.12.2009
    RaiserBlade

    RaiserBlade Benutzer

    Dabei seit:
    09.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,6 16V, Bj 1997
    Ich verstehe es jetzt nicht ganz....

    Warum war das Getriebe draussen ???? Kupplung erneuert ???

    Das Getriebe war vorher i.O. ???? Dann sollte es auch jetzt noch i.O. sein...

    Es hört sich fast so an als sei rigendwas mit der Mittnehmerscheibe bzw. dem Zapfen der Primärwelle nicht i.O.

    Also erzähl erstmal warum das Gertiebe draussen war und was Du gemacht hast.....

    Dann wird Dir sicherlich geholfen...


    MfG

    RaiserBlade
     
  4. #3 OHCTUNER, 08.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.914
    Zustimmungen:
    36
    Mit den derzeitigen Infos tippe ich erst mal auf einen Einbaufehler !
     
  5. #4 RaiserBlade, 08.12.2009
    RaiserBlade

    RaiserBlade Benutzer

    Dabei seit:
    09.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,6 16V, Bj 1997
    Ja, sehe ich genau so..... und wenn die Kupplung erneuert wurde, dann tippe ich auf eine falsche Mitnehmerscheibe, wo der Zahnkranz zu groß ist.....
    Kollege hat mal bei Ebay ne komplett Kupplung gekauft.... naja, die Welle war ca. 2 mm Im Durchmesser kleiner als der Zahnkranz in der Mitnehmerscheibe.....

    Bis wir da drauf gekommen waren....... naja, man lernt nie aus....

    Man merke...... Bremsen und Kupplung immer nur original oder von nahmenhaften Herstellern und NICHT über Ebay kaufen....
     
  6. #5 h9marco, 08.12.2009
    Zuletzt bearbeitet: 08.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    Also das Getriebe wurde rausgeholt, weil der ganze Motor wegen einer defekten Kopfdichtung rausgeholt wurde was auch behoben wurde.
    Als dann wieder alles drinne war, machte es mitmal diese Geräusche, wo einige meinten es wären die Ventile, doch dem war nicht so. Wir tippten auch auf nen einbaufehler und holten es nochmals raus am WE, konnten aber keinen fehler entdecken bis auf der das die linke Antriebswelle nicht eingerastet war. Also wieder alles zusammen, entlüftet und das Problem ist weiterhin vorhanden. Kupplung treten = ruhe, kupplung los = klappern, gang rein und beschleunigen = AUTSCH....nicht gut^^ gang rein, bremse treten kupplung los = Motor aus.

    Kupplung wurde nicht erneurt! Und wie gesagt, vor dem ausbau von allem war das geräusch nicht zu hören, und es kommt aus dem unteren teil der Getriebeglocke.


    Marco
     
  7. #6 petomka, 08.12.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Mitnehmerscheibe falsch eingebaut? (Schwungradseite zu Getriebe?)
    Vom aus und einbauen des Getriebes geht im inneren eigentlich nichts kaputt, rohe Gewalt habt ihr ja nicht angewendet?
     
  8. #7 h9marco, 08.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    Nein, Nein:nene2: sowas ist dabei (grad bei solchen teilen) nicht angebracht, is auch nicht runtergefallen oder so. Es wurde auch sonst nix demontiert was mit dem Getriebe zu tun hat, nur die Glocke komplett wurde vom Moter entfernt und wieder angebracht.
     
  9. #8 h9marco, 11.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    würde es vielleicht was bringen wenn man die kupplung entlüftet wärend der motor läuft? macht das nen unterschied oder is es egal?
     
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Macht keinen unterschied.

    Aber mal ne frage wie habt ihr die Antriebswellen abgemacht??

    Alles rausgezogen?? Nichts das am ende das Differetzial runter gerutscht is??
     
  11. #10 h9marco, 11.12.2009
    Zuletzt bearbeitet: 11.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    die längere aw. (stirndeckel seite) so rausgezogen, und die kurze muss raus geschlagen werden nachdem die lange ab ist. wie kann man es denn am besten feststellen ob´s das Diff. ist, und kann man das beheben?

    Was mir noch einfiel, das Diff dreht doch eh nur wenn die AW auch drehn oder nicht, und das Geräusch ist auch da wenn die nicht drehn.
     
  12. #11 h9marco, 14.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi


    Naja oder auch nicht^^
     
  13. #12 mondeocassis, 16.12.2009
    mondeocassis

    mondeocassis Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    148
    Zustimmungen:
    3
    Hallo zusammen,
    @h9marco: Habt Ihr die Seilzüge der Schaltung korrekt montiert bzw. eingestellt? Könnte es sein, dass bei Neutralstellung des Gangknüppels wegen Fehlstellung der Schaltzüge eine der Schiebemuffen schon an der Koppelverzahnung eines Gangrades anliegt, mit anderen Worten ein Gang fast eingelegt ist? Dabei müsstest Du durch die Synchronisierung leichten Vortrieb merken, aber nur leicht und wenn die Synchros ein wenig verschlissen sind, merkst Du fast nichts mehr.
    Also Seilzüge dringend nochmal kontrollieren.
    Meld Dich dann noch mal.
    Gruß
     
  14. #13 h9marco, 17.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi

    @mondeocassis, ähhhm, hast du denn das thema korrekt gelesen?
    ich habe hydraulische kupplung, keine seilzüge^^
    Gruß Marco
     
  15. #14 petomka, 17.12.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hydraulische Kupplung hat er, aber Schaltseilzüge sollte er trotzdem auch schon haben ;)
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 h9marco, 17.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    hmkay, dann erklär mir mal bitte wo ich diese finde und kontrolieren kann ob diese richtig eingestellt sind. habe sogar das buch zum reparieren, aber das hilft mir dabei auch nicht wirklich weiter. bin halt nur nen laie, der dachte das mit schaltseilzug, das kupplungsseil gemeint wäre.



    @mondeocassis, SRY mein FEHLER, habe auch nur bedingt ahnung:rotwerden:
     
  18. #16 h9marco, 19.12.2009
    Zuletzt bearbeitet: 19.12.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    Also. heute haben wir mal das Schaltgestänge vom Getriebe entfernt und den Motor laufen lassen, damit man merkt ob es weg is oder net. Und siehe da, es is immer noch da, und geht auch nicht komplett weg fast egal bei welcher stellung. Jedoch ist es so gut wie unhörbar wenn ein Gang fast ganz oder komplett eingelegt ist. So langsam bin ich echt am verzweifeln, denn wir haben alles was uns einfiel und auch die tipps von euch 2-3mal überprüft und ausprobiert, doch nix hat zum erfolg geführt. Was kann man denn noch machen um zu testen woran es liegen könnte, nen 2tes Getriebe habe ich leider nicht zur Hand.
    Würde es euch denn helfen etwas genauers zu ermitteln, wenn ich nen Handy video mache und es bei youtube reinsetze?

    Grüße Marco
     
Thema:

getrieb kaputt? (zahnräder???)

Die Seite wird geladen...

getrieb kaputt? (zahnräder???) - Ähnliche Themen

  1. Himmel/ Getriebe

    Himmel/ Getriebe: Bei meinem Scorpio kommt der Himmel runter ( bespannung)wie hoch ist der Zeitaufwand zum ausbau des Himmels?? ist ein Scorpio Tunier Zweitens...
  2. Maverick Bj. 97 Getriebe Geräusche nach Ausschalten des Allrad

    Maverick Bj. 97 Getriebe Geräusche nach Ausschalten des Allrad: Hallo zusammen! Ich habe einen Maverick Bj. 97, über den ich mehr als glücklich bin. Letzten Winter habe ich über einen längeren Zeitraum die...
  3. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...
  4. Simmerringe der Antriebswellen innen im Getriebe?

    Simmerringe der Antriebswellen innen im Getriebe?: Hi, Kumpel meint die Simmerringe der Antriebswellen von meinem 1.6er Zetec-SE sitzen von innen im Getriebe? Mal ehrlich, wie kann man nur so etwas...
  5. Getriebe

    Getriebe: moin habe mal wieder ne Frage .Mein Auto macht manchmal ein lautes Geräusch, mein Schrauber sagt es kommt vom Getriebe hört sich an wie ein...