Fiesta 6 (Bj. 02-06) JH1/JD3 Getriebe defekt ? Hoffentlich nicht :(

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von bjoern-mk6, 27.11.2014.

  1. #1 bjoern-mk6, 27.11.2014
    bjoern-mk6

    bjoern-mk6 Neuling

    Dabei seit:
    20.09.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen ,

    ich fahre einen Fiesta mk6 1,6 16v mit stolzen 230000km auf dem Tacho:).
    Seit einigen Tagen nehme ich ein seltsames Geräusch wahr . Es klingt wie eine Unwucht. Besser kann ich das Geräusch leider nicht beschreiben . Es ist deutlich hörbar und im Motorraum zu lokalisieren. Ich würde fast behaupten es kommt von unter dem Motor. Das Geräusch tritt immer auf , bei jeder Fahrt.
    Es ist definitiv drehzahlabhängig und tritt erst so ab 1500 Umdrehungen deutlich auf.
    Das Geräusch ist allerdings nicht da, wenn ich den Gang während der Fahrt raus nehme (Kupplung nicht mehr getreten). Also quasie wenn ich mit dem Auto nur Rolle. Deswegen würde ich Radlager schon mal ausschließen.
    wenn ich die Kupplung trete und der Gang noch drin ist dann ist das Geräusch schwächer . Aber nicht immer und auch nicht all zu viel.
    Im vierten Gang tritt es am Stärksten auf, aber auch im fünften und dritten ist es nicht wesentlich schwächer.
    Ein bekannter riet mir die Manschetten den Antriebswellen zunkontrollieren. diese sahen nicht verdächtig aus. Als ich das Auto dann Aufgebockt hatte, hab ich den Motor mal gestartet(kein Gang eingelegt), in der Hoffnung irgend was zu hören wenn ich unter dem Auto liege.
    Dabei fing das rechte Rad sich an zu drehen, das linke stand ja auf dem Boden und konnte sich nicht drehen . Ich konnte das Rad allerdings mit der Hand festhalten. Sobald ich es los lies fing es wieder an sich zu drehen und das schon recht schnell.
    Wenn ich die Kupplung getreten habe, hörte es auf sich zu drehen. Danach war dann die Abs und die Motorkontrolleuchte an. Das die Abs Leuchte an geht kann ich mir ja noch erklären, es hat sich ja nur ein Rad gedreht . Aber geht dann auch die Motorkontrolleuchte auch an ?
    Naja ich würde jetzt mal vermuten das Getriebe ist im Eimer , bin allerdings auch nur ein Leihe.

    ich hoffe jemand kann mit der Beschriebung was anfangen

    schon in mal Danke im Voraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Getriebe defekt ? Hoffentlich nicht :(

Die Seite wird geladen...

Getriebe defekt ? Hoffentlich nicht :( - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Getriebe Explosionsbild

    Getriebe Explosionsbild: Hi, hat jemand von euch eine Explosionszeichnung vom Schaltgetriebe für den 2.0 TDCI (Bj 2009, Turnier)? Meiner macht klong Geräusche wenn man...
  2. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  3. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Gebrauchts getriebe Spinnt...

    Gebrauchts getriebe Spinnt...: Mahlzeit zusammen. Habe ein neues Getriebe bekommen, nachdem das alte (zumindest der 3. Gang) den Geist aufgegeben hat. Das Getriebe ist kein...
  5. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...