Puma (Bj. 97–00) ECT Getriebe oder Kupplungsschaden?

Dieses Thema im Forum "Ford Puma Forum" wurde erstellt von damuddi, 22.12.2009.

  1. #1 damuddi, 22.12.2009
    Zuletzt bearbeitet: 23.12.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Die Frage stellt sich mir, weil bei meiner Freundin Ihrem Puma Problem besteht, daß sobald man von der Kupplung geht, gibt es ein ratterndes Geräusch, tritt man die Kupplung ist es weg.

    Auto fährt auch nicht mehr, Schalten kann man aber, ohne das es krachen gibt.

    Also zu Erklärung, Sie wollte von der Arbeit losfahren, also zur Parkplatzausfahrt, bis hierhin alles normal. Dann angehalten und beim erneuten losfahren, kam das ratternde Geräusch und nix ging mehr.
    Das Ausrücklager summt doch wenns kaputt ist beim Treten der Kupplung, hier sind die Geräusche aber, wenn die Kupplung losgelassen wird und das wohl nicht gerade leise (habs nicht selbst gehört, weil Auto steht 40 km weit weg).

    Dann gleich noch ne Frage, schleppt ADAC+ bis zur Wahlwerkstatt (also hier vor Ort) oder nur zur nächsten? Kupplung kam vor ca. 3 1/2 Jahren neu.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jörg990, 23.12.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.060
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hi,

    dein Beitrag wäre etwas einfacher zu lesen, wenn du zwischendurch mal Absätze machst.

    Geräuscheraten ist aus der Entfernung immer schwierig.
    Und beschreib mal genauer, warum das Auto nicht mehr gefahren werden kann, wenn man die Gänge ohne Krachen einlegen kann (bei laufendem Motor?).

    Das Geräusch kann durchaus von einem defekten Ausrücklager kommen, aber auch Lager im Getriebe kommen in Frage. Allerdings kommt es mir komisch vor, dass erst noch Ruhe war und beim nächsten Anfahren auf einmal nicht mehr.

    Wegen dem Abschleppen kannst du doch selbst beim ADAC fragen, die beißen nicht:)


    Gruß

    Jörg
     
  4. #3 damuddi, 23.12.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    sorry, hatte das nur reinkopiert, das forum hat wohl die umbrüche verschluckt.

    also nachher schau ich mit das mal selbst an.

    es fährt nicht mehr, weil die kupplung nicht greift, also man legt nen gang ein, gibt etwas gas und lässt die kupplung kommen, auto fährt aber nicht, ausrücklager scheint nicht mehr einzurücken?

    also abschleppen zur wunschwerkstatt wäre 30 km, ist wohl so an der grenze des machbaren und hängt am ermessen des adac-mitarbeiters vor ort, welcher sich das auto anschauen wird.

    naja vielleicht mit bisschen lieb und traurig gucken seitens meiner freundin und weil morgen weihnachten ist, schleppen die das vielleicht die 30 km, ansonsten ist noch in 5 km eine ford werkstatt.

    holen schonmal preise für kupplungstausch bei beiden ein, der billigere bekommt den zuschlag.

    vielleicht ist ja die druckfeder gebrochen, dann wird schliesst die kupplung ja nicht mehr, also kann man auch nicht fahren, würde auch das geräusch erklären!

    später weiß ich mehr.

    danke schonmal
     
  5. #4 damuddi, 23.12.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    so, habs mir angeschaut. wenn motor läuft und egal ob gang drin oder nicht, es knarrt, so wie wenn etwas nicht richtig eingerastet ist, dann mal geschaut und siehe da, die linke antriebswelle dreht sich im stand mit!

    legt man einen gang ein, was wunderbar klappt und lässt die kupplung kommen, bewegt sich der tacho.

    nun haben wir die hoffnung, das nur die antriebswelle rausgesprungen ist, auto steht nun bei ford.

    frohe weihnachten
     
  6. #5 focuswrc, 23.12.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    ich würde mal behaupten, dass es die kupplung zerlegt hat.

    sprich das innere der reibscheibe ist nichtmehr mit dem äußeren verbunden.

    hab ich öfters schon gesehen bei lkws..
     
  7. #6 damuddi, 23.12.2009
    Zuletzt bearbeitet: 28.12.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    na hoffen wirs mal, wenn das getriebe am popo ist isses wohl ein wirtschaftlicher totalschaden!

    Nachtrag,

    hab nochmal überegt, wenn sich die linke antriebswelle im stand dreht, heisst das doch das sie keinen widerstand hat, habe auch nicht gesehen, ob sich die ganze welle dreht, konnte nur beobachten, daß sich die manschette motorseitig dreht. wenn sich die ganze welle drehen würde, dann würde sich das auto ja bewegen.

    vielleicht ist die tripode vom kollegen nicht richtig gesichert worden und die welle ich rausgesprungen und nun dreht sich nur die tripode.

    naja wir werden sehen, aber getriebe schliesse ich eigentlich aus. vielleicht ist die welle auch einfach abgerissen?

    -----------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    so, hab meine freundin heute morgen auf die arbeit gefahren und dann bin ich grad nochmal bei ford vorbei.
    mutter auf der welle ist fest und gesichert, hab dann nochmal hinters rad gefasst, tja was soll ich sagen, welle ist an der aussenseite locker, man kann sie bewegen, also irgendwo am gelenk abgerissen.

    werkstatt hat sich gerade gemeldet. welle ist am gelenk gerissen, achsstumpf muß neu, kostet 300 euro mit einbau.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Getriebe oder Kupplungsschaden?

Die Seite wird geladen...

Getriebe oder Kupplungsschaden? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Getriebe Explosionsbild

    Getriebe Explosionsbild: Hi, hat jemand von euch eine Explosionszeichnung vom Schaltgetriebe für den 2.0 TDCI (Bj 2009, Turnier)? Meiner macht klong Geräusche wenn man...
  2. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Gebrauchts getriebe Spinnt...

    Gebrauchts getriebe Spinnt...: Mahlzeit zusammen. Habe ein neues Getriebe bekommen, nachdem das alte (zumindest der 3. Gang) den Geist aufgegeben hat. Das Getriebe ist kein...
  4. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....
  5. Kupplungsschaden?!

    Kupplungsschaden?!: Hi Leute, Ich fahre seit etwa 1 1/2 Jahren einen Ford Focus MK1 DAW mit einem 1.4er und 75PS Baujahr 2001. Er hatte beim kauf 27.000km (Jetzt ca...