Getriebe Problem??

Diskutiere Getriebe Problem?? im Ford Sierra Forum Forum im Bereich EU Modelle; hi zusammen! bei meinem sierra 2.0i DOHC hat es während der fahrt ein mittellautes 'knack' gemacht. jetzt kann ich zwar schalten und bekomme auch...

  1. #1 Charly29, 24.07.2007
    Charly29

    Charly29 Guest

    hi zusammen!

    bei meinem sierra 2.0i DOHC hat es während der fahrt ein mittellautes 'knack' gemacht. jetzt kann ich zwar schalten und bekomme auch eine geschwindigkeitsanzeige, aber es wird keine kraft mehr nach hinten übertragen. er fährt einfach nicht los :was: . hat jemand eine ahnung, was das sein könnte?
     
  2. #2 OHCTUNER, 25.07.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.986
    Zustimmungen:
    47
    Schau mal nach der Hardyscheibe hinten am Getriebe , die verbindet Getriebe mit der Kardanwelle , die ist aus "Gummi" und kann sich im Alter schon mal zerlegen !
     
  3. #3 Charly29, 26.07.2007
    Charly29

    Charly29 Guest

    daran hatte ich auch schon gedacht. was mich nur stutzig macht, die gänge lassen sich extrem viel leichter einlegen als vorher...
    passt das denn zusammen?
     
  4. #4 OHCTUNER, 26.07.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.986
    Zustimmungen:
    47
    Das könnte passen wenn die Hardy komplett los wäre an der Getriebeausgangswelle , könnten auch abgescherte Stehbolzen sein wo dort wohl auch schon mal vorkommen kann !
    Schau doch einfach nach , dann bist du schlauer , is doch kein großer Akt !
     
  5. #5 Charly29, 26.07.2007
    Charly29

    Charly29 Guest

    das mach ich. sobald die grube frei ist, die ich ab und zu benutzen kann. wollte nur schon mal wissen, ob jemand schon mal erfahrungen mit so einem problem gemacht hat.
    ich danke dir schon mal für die antwort. ich werd auf jeden fall posten, sobald ich genaueres weis.
     
  6. #6 Charly29, 29.07.2007
    Charly29

    Charly29 Guest

    jetzt weis ich genaueres. die schrauben am flansch,am getriebe sind abgerissen. der flansch hat auch ein wenig gelitten. ich werd das mal reparieren und hoffe, das er jetzt rund läuft.
     
Thema:

Getriebe Problem??

Die Seite wird geladen...

Getriebe Problem?? - Ähnliche Themen

  1. C-MAX (Bj. 07-10) DM2 Getriebe-störung/Drehzahl schwankt

    Getriebe-störung/Drehzahl schwankt: Hallo erstmal in die Gruppe, Ich habe mir gestern einen c-max 2.0 tdci aus 2009 zugelegt.(Automatik) Wir haben uns das Auto angeguckt sind...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  3. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  4. Suche !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin

    !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin: Hallo zusammen, ich suche ein "neues" Getriebe für meinen "FORD ESCORT IV Cabriolet (ALF) 1.4 02/87 bis 07/90 54 kW / 73 PS 1392 cm3 4 Benzin"....
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB ESP Lampe und Getriebe

    ESP Lampe und Getriebe: Moin, habe da mal eine Frage. Seit einiger Zeit fängt meine ESP Leuchte beim kräftigeren beschleunigen an zu leuchten und einige Systeme gehen...