Getriebe Problem??

Diskutiere Getriebe Problem?? im Ford Sierra Forum Forum im Bereich EU Modelle; hi zusammen! bei meinem sierra 2.0i DOHC hat es während der fahrt ein mittellautes 'knack' gemacht. jetzt kann ich zwar schalten und bekomme auch...

  1. #1 Charly29, 24.07.2007
    Charly29

    Charly29 Guest

    hi zusammen!

    bei meinem sierra 2.0i DOHC hat es während der fahrt ein mittellautes 'knack' gemacht. jetzt kann ich zwar schalten und bekomme auch eine geschwindigkeitsanzeige, aber es wird keine kraft mehr nach hinten übertragen. er fährt einfach nicht los :was: . hat jemand eine ahnung, was das sein könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 25.07.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.947
    Zustimmungen:
    39
    Schau mal nach der Hardyscheibe hinten am Getriebe , die verbindet Getriebe mit der Kardanwelle , die ist aus "Gummi" und kann sich im Alter schon mal zerlegen !
     
  4. #3 Charly29, 26.07.2007
    Charly29

    Charly29 Guest

    daran hatte ich auch schon gedacht. was mich nur stutzig macht, die gänge lassen sich extrem viel leichter einlegen als vorher...
    passt das denn zusammen?
     
  5. #4 OHCTUNER, 26.07.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.947
    Zustimmungen:
    39
    Das könnte passen wenn die Hardy komplett los wäre an der Getriebeausgangswelle , könnten auch abgescherte Stehbolzen sein wo dort wohl auch schon mal vorkommen kann !
    Schau doch einfach nach , dann bist du schlauer , is doch kein großer Akt !
     
  6. #5 Charly29, 26.07.2007
    Charly29

    Charly29 Guest

    das mach ich. sobald die grube frei ist, die ich ab und zu benutzen kann. wollte nur schon mal wissen, ob jemand schon mal erfahrungen mit so einem problem gemacht hat.
    ich danke dir schon mal für die antwort. ich werd auf jeden fall posten, sobald ich genaueres weis.
     
  7. #6 Charly29, 29.07.2007
    Charly29

    Charly29 Guest

    jetzt weis ich genaueres. die schrauben am flansch,am getriebe sind abgerissen. der flansch hat auch ein wenig gelitten. ich werd das mal reparieren und hoffe, das er jetzt rund läuft.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Getriebe Problem??

Die Seite wird geladen...

Getriebe Problem?? - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Geräusche Hinterachse und Getriebe...

    Geräusche Hinterachse und Getriebe...: Hi Leute ma ne Frage Ab und zu (nicht immer/eher selten), meistens beim anfahren oder beim schrägen durchfahren von Flussrinnen höre ich ein...
  3. Getriebe schaltet nur mit Gaspedal

    Getriebe schaltet nur mit Gaspedal: Hallo, mein Auto (Ford Fiesta 1.4 HSN/TSN8566/490 Automatik ) möchte nicht mehr automatisch vorwärts oder rückwärts fahren. Sporadisch wenn man...
  4. Getriebe für Ford Escort Bj. 98 (MK7?)

    Getriebe für Ford Escort Bj. 98 (MK7?): Biete ein Getriebe für Ford Escort, Bj. 98 (MK7?) mit ca. 160.000 km Laufleistung. Das gleiche Getriebe wurde auch im gleichaltrigen Fiesta...
  5. Klackern aus dem getriebe, wenn kalt.

    Klackern aus dem getriebe, wenn kalt.: Hallo Gemeinde, zu meinem einem Problem kommt dieses noch hinzu, heute morgen gefühlte 4° starte ich meinen fiesta, und hörte ein klackern aus...