Escort 5 (Bj. 90-92) GAL/ALL/AVL Getriebe Problem

Diskutiere Getriebe Problem im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, und es gibt wieder ein Problem. Habe gestern die Kupplung neu gemacht mit Ausrücklager. Wenn man im 2.Gang fährt schleift ziemlich...

  1. #1 vr6-hoschi, 30.04.2011
    vr6-hoschi

    vr6-hoschi Neuling

    Dabei seit:
    16.01.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio ALL 1991
    Hallo,

    und es gibt wieder ein Problem.

    Habe gestern die Kupplung neu gemacht mit Ausrücklager.

    Wenn man im 2.Gang fährt schleift ziemlich laut was und Quietscht.

    Hatte eigentlich gedacht wäre das Ausrücklager da wenn man die Kupplung

    tretet ist es Weg.

    Meine Vermutung ist das das Getriebe ein weg hat.

    Könnt ihr mir Sagen ob ich nur das von dem Motor ein bauen kann oder passt da auch ein anderes??

    Es handelt sich um den Escort 1.6 EFI Bj.1991 77KW/105Ps Cabrio

    Gruß Hoschi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vr6-hoschi, 01.05.2011
    vr6-hoschi

    vr6-hoschi Neuling

    Dabei seit:
    16.01.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio ALL 1991
    Kann mir da keiner was zu sagen??

    Gruß hoschi
     
  4. #3 vr6-hoschi, 04.05.2011
    vr6-hoschi

    vr6-hoschi Neuling

    Dabei seit:
    16.01.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio ALL 1991
    Hat sich erledigt!!!!
     
Thema:

Getriebe Problem

Die Seite wird geladen...

Getriebe Problem - Ähnliche Themen

  1. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...
  2. Simmerringe der Antriebswellen innen im Getriebe?

    Simmerringe der Antriebswellen innen im Getriebe?: Hi, Kumpel meint die Simmerringe der Antriebswellen von meinem 1.6er Zetec-SE sitzen von innen im Getriebe? Mal ehrlich, wie kann man nur so etwas...
  3. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  5. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...