Escort 5 (Bj. 90-92) GAL/ALL/AVL Getriebe Probleme

Diskutiere Getriebe Probleme im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Moin Moin, ich könnte kotzen hab jetzt das 2 Getriebe im Escort. Das erste war definitiv im Sack da ist der Rückwärtsgang immer raus gesprungen...

  1. #1 Black-Pearl, 08.02.2013
    Black-Pearl

    Black-Pearl Neuling

    Dabei seit:
    21.01.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    MK5 1991 1.6 105PS
    Moin Moin,
    ich könnte kotzen hab jetzt das 2 Getriebe im Escort.
    Das erste war definitiv im Sack da ist der Rückwärtsgang immer raus gesprungen und hat im 3 gang mächtig Krach gemacht.
    Jetzt habe ich das von dem User Timmy86 seiner Mutter das Getriebe drin.
    Damit hat er jetzt 140km gelaufen jetzt heult das Getriebe auf wenn ich Kupplung trete und hoch schalten will.Es ist als wenn sich was dreht und dann gestoppt wird so ein Lautes Schleifen.Es ist aber nur beim Hoch schalten.
    Beim Runter Schalten macht er das nicht.
    Ist das Getriebe auch im Sack????
    Oder meint ihr es könnte das Ausrücklager sein.
    Die Kupplung hat erst 20000km gelaufen.
    Bin schon am über legen das Cabrio ab zu schieben.
    Vielleicht weiß jemand von euch einen Rat.

    Gruß Marco
     
  2. #2 Black-Pearl, 09.02.2013
    Black-Pearl

    Black-Pearl Neuling

    Dabei seit:
    21.01.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    MK5 1991 1.6 105PS
    Keiner eine Idee???
     
  3. #3 klaralang, 09.02.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    930
    Zustimmungen:
    8
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    beim Getriebewechsel frisches Öl rein, bzw Ölstand kontrolliert ?
     
  4. #4 Black-Pearl, 09.02.2013
    Black-Pearl

    Black-Pearl Neuling

    Dabei seit:
    21.01.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    MK5 1991 1.6 105PS
    Getriebe öl ist frisches drauf gekommen.
    wie sollte man denn beim einbau die kupplung beschädigen???
     
  5. #5 rs2000fan, 09.02.2013
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Also denke mal das das nix mit der Kupplung zu tun hat da es ja nur beim hochschalten heult.

    Ich denke mal bei dem Getriebe sind entweder die Synchronringe kaputt oder irgendwie verklebt.

    Änder sich das Geräusch wenn das Getriebe warm wird ? Also mal mehr wie 50km am Stück gefahren...
     
  6. #6 klaralang, 09.02.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    930
    Zustimmungen:
    8
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Ich denke mal bei dem Getriebe sind entweder die Synchronringe kaputt oder irgendwie verklebt.

    Synchronringe sind beim hoch und runterschalten im Einsatz,
    aber ich vermute das Du das Getrieb nochmal rausnehmen musst um

    a Ausrücklager prüfen - eher unwahrscheinlich
    b Getriebelager ( Vorgelegewelle ) prüfen
     
  7. #7 Dieseltreiber, 11.02.2013
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Klingt für mich verdächtig nach Drucklager.
    Íst wenn cih recht habe so ein kurzes aufjaulen wenn du das Pedal wieder hochkommen lässt.....?
     
  8. #8 Black-Pearl, 11.02.2013
    Black-Pearl

    Black-Pearl Neuling

    Dabei seit:
    21.01.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    MK5 1991 1.6 105PS
    Genau so hört es sich an.
    Was für ein Drucklager meinst du??
     
  9. #9 GeloeschterBenutzer, 11.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kupplungsdrucklager
     
  10. #10 Dieseltreiber, 12.02.2013
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    :top1:
     
Thema:

Getriebe Probleme

Die Seite wird geladen...

Getriebe Probleme - Ähnliche Themen

  1. Suche !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin

    !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin: Hallo zusammen, ich suche ein "neues" Getriebe für meinen "FORD ESCORT IV Cabriolet (ALF) 1.4 02/87 bis 07/90 54 kW / 73 PS 1392 cm3 4 Benzin"....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB ESP Lampe und Getriebe

    ESP Lampe und Getriebe: Moin, habe da mal eine Frage. Seit einiger Zeit fängt meine ESP Leuchte beim kräftigeren beschleunigen an zu leuchten und einige Systeme gehen...
  3. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  4. Überhitzung vom Powershift Getriebe

    Überhitzung vom Powershift Getriebe: Hallo und moin moin in die Runde, ich habe ein Problem mit meinem Automatik Getriebe ( Mondeo 2,0 TDCI 140 PS, Bj.2011) und zwar wenn ich eine...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...