Getriebeölverlust beim Automatik

Diskutiere Getriebeölverlust beim Automatik im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hi Leute. Bin ein Neuling hier, habe aber auch bleich ein etwas größeres Problem. Bei meinem Mondeo, 1,8, 115 PS, Automatik, verliere ich...

  1. #1 faint-angel, 12.08.2006
    faint-angel

    faint-angel Guest

    Hi Leute.

    Bin ein Neuling hier, habe aber auch bleich ein etwas größeres Problem.

    Bei meinem Mondeo, 1,8, 115 PS, Automatik, verliere ich das Getriebeöl. Habe hier schon ein wenig rumgesucht, leider nicht ganz das Richtige gefunden zum Thema.

    Gibt es beim Mondeo einige gravierende Schwachpunkte bzgl. Ölverlust? An der Tachowelle kann es anscheinend nicht liegen, da ich aus nem Thread gelesen habe, dass der Automatik keine Welle hat. Oder habe ich mich verlesen.

    Ein Bekannter meinte nämlich, dass die Welle eine Schwachstelle ist und dort vielleicht der Ölverlust zu suchen ist.

    Wäre um einige Infos dankbar.

    Gruß Tom
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 13.08.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    wahrscheinlich drückt bei dir das Öl aus der Getriebeentlüftung.
    Wenn du vor dem Motor stehst , links an der Batterie runterschauen, dort findest du einen aufgepressten Blechdeckel, ca 10Cent groß, schau mal nach ob dort Öl ausgeworfen wird. Oder zumindestens ob es in dem Bereich schmaddelig ist.
    MfG
    Dirk
     
  4. #3 Fordbergkamen, 13.08.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    wahrscheinlich drückt bei dir das Öl aus der Getriebeentlüftung.
    Wenn du vor dem Motor stehst , links an der Batterie runterschauen, dort findest du einen aufgepressten Blechdeckel, ca 10Cent groß, schau mal nach ob dort Öl ausgeworfen wird. Oder zumindestens ob es in dem Bereich schmaddelig ist.
    MfG
    Dirk
     
  5. #4 faint-angel, 13.08.2006
    faint-angel

    faint-angel Guest

    HI.

    Ist das der kleine chromdeckel, der unten nur so ein wenig zusammen gequetscht ist?

    Dann weiß ich welchen Deckel du meinst. Der läßt sich ziemlich leicht drehen. Soll das so sein, oder nicht?

    Gruß Tom
     
  6. #5 Fordbergkamen, 14.08.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    du hast den richtigen gefunden.
    Kommt dort Öl raus?
    Das er sich drehen lässt ist normal, dient nur als Schutzkappe damit kein Dreck reinfällt.
     
  7. #6 faint-angel, 14.08.2006
    faint-angel

    faint-angel Guest

    Hi.

    Habe heute mal einiges abgebaut. Luftfilter, Gehäuse, Batterie und so.

    Dann alles sauber gemacht, neues Öl nachgeschüttet und dann wieder kontrolliert. Es sieht wohl so aus, als ob dort das öl austritt.

    Habe auch mal den Deckel nebst Gummi abmontiert. Dort ist wohl der Lüfter versteckt. Ist es möglich das der defekt ist, und wenn ja, kann ich den einfach so rausschrauben? Sieht aus wie ein T20 Einsatz.

    Gruß Tom
     
  8. #7 Fordbergkamen, 14.08.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Wenn du den Lüfternippel in der Hand hast ist das schonmal gut.
    Ich hatte das gleiche Problem.
    Habe sogar den Getriebedeckel abgehabt und neu gedichtet, deswegen kann ich dir auch sagen wie es dadrunter aussieht.
    Unter dem Gehäusedeckel sind lediglich elektrisch angesteuerte Ventile an denen man meiner Meinung nach nichts machen kann / soll.
    Und vielleicht gibt es hier auch jemanden der sich so richtig gut mit Automatik Getrieben auskennt, ich für meinen Fall habe mir damit geholfen das ich den geklemmten Deckel vom Entlüfternippel abgemacht habe, den dann sichtbaren Kragen habe ich auf meiner Drehbank abgedreht, (man kann auch mit einer Feile drangehen, dauert halt nur etwas länger), auf diesem Stutzen habe ich einen passenden Kraftstoffschlauch mit Kraftstoffilter ( keinen mit Papiereinsatz, sondern meiner hat ein Kunstoffsieb drin) befestigt, die Schlauchlänge habe ich so bemessen das ich den Filter ungefähr auf höhe der Batterie hängen habe.
    Also etwa 10cm.
    Seitdem (gute 4000 km) ist das Getriebe absolut trocken, und funktioniert einwandfrei.
    Im Prinzip habe ich also nur die Entlüftung verlängert, so das mitgerissenes Öl nicht rausläuft , sondern sich im Schlauch fängt.
    Warum plötzlich Öl aus der Entlüftung gedrückt wird kann ich dir leider nicht sagen und hoffe dabei auf weitere Beiträge.
    Ganz wichtig!! Auf Sauberkeit achten, es darf kein Dreck ins Getriebe.
    Wenn mir jemand den Trick verrät wie ich hier ein Foto einfügen kann werde ich meine Konstruktion fotografieren.
     
  9. #8 faint-angel, 14.08.2006
    faint-angel

    faint-angel Guest

    Hi.

    Was mich etwas stutzig macht, ist das der Nippel nur so in einer poppelige Gummidichtung im Deckel befestigt ist. Sollte meiner Meinung nach richtig eingeschraubt werden.

    Werd mal sehn, wie ich das Ding dicht bekomme. Vielleicht fällt mir ja noch ne geniale Idee ein.

    Und zu deinem "Problemchen" mit den Fotos. Wenn du ne Antwort schreibst, hast oben die Möglichkeit mit "Img" ein Foto anzuhängen.

    [​IMG]. Oder du machst es über einen Link. Foto hochladen, Link (hier deinen Link) einfügen, und schon ist es ready.

    Gruß Tom
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Fordbergkamen, 14.08.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Das der Entlüfternippel nur im Gummi hängt ist schon ok, ist ja kein Druck drauf und der Ölpegel ist auch weit unterhalb davon.
    Mit dem Foto bekomme ich nicht hin, kann es dir aber per Mail schicken, kannst du ja dann einfügen.[/img][/list][/code]
     
  12. #10 faint-angel, 16.08.2006
    faint-angel

    faint-angel Guest

    Das mit dem Foto wäre echt super. Würde deine Konstruktion gerne mal bewundern.

    Werde morgen mal bei Forcht anrufen, und fragen was mich so ein Ventil kostet.

    Gruß Tom
     
Thema:

Getriebeölverlust beim Automatik

Die Seite wird geladen...

Getriebeölverlust beim Automatik - Ähnliche Themen

  1. Klackern beim fahren

    Klackern beim fahren: Hallo, ich habe eine Ford ka Baujahr 2002. Leider ist der km/Stand nicht hundertprozentig definierbar. Nein Problem ist wie folgt als ich heute...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 laute Schleifgeräusche / Knacken beim Fahren

    laute Schleifgeräusche / Knacken beim Fahren: Leider gibt es wieder ein Problem. Der Wagen stand 3 Wochen draußen ohne Bewegung. Dann bin ich losgefahren und habe laute Schleifgeräusche...
  3. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  5. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...