Mondeo 1 (Bj. 93-96) GBP/BNP Getriebeschaden?

Diskutiere Getriebeschaden? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Moin Leute, ich fahre eine Mondeo MK1, V6 Tournier Ghia. Seit einiger Zeit hauen die ersten 2 Gänge ziemlich hart rein. Ab einer Geschwindigkeit...

  1. mr.ot

    mr.ot Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 MK1
    Moin Leute,

    ich fahre eine Mondeo MK1, V6 Tournier Ghia.

    Seit einiger Zeit hauen die ersten 2 Gänge ziemlich hart rein.
    Ab einer Geschwindigkeit von ca. 70 km/h gibt es eine spürbare Vibration, so al ob man über ein Waschbrett fährt. Hinzu kommt ein surren wie bei einem Turbo.

    Seit gestern hat das Fahrzeug auch noch aussetzer während der Fahrt, d.h. der Motor geht aus. Manchmal passiert das auch an der Ampel, daß der Motor einfach ausgeht aber die Gängen schalten plötzlich "butterweich".

    Was kann das sein? Bin völlig ratlos.

    Kann nur hoffen, daß es nichts ernstes ist.

    Ich muß in den nächsten Tagen/Wochen einige Touren machen.

    Hoffe auf eure Hilfe.

    Gruß Olaf
     
  2. #2 DarkAngel85, 28.04.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 1993-1996)Gbp/Bnp Getriebeschaden

    Hallo mr.ot,
    Tritt das Problem auch auf wenn du mit 70 Km/h in einem anderen Gang fährst?
     
  3. mr.ot

    mr.ot Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 MK1
    Hallo,

    hatte ich ganz vergessen zu erwähnen, es handelt sich um ein Automatikgetriebe.

    Der "Waschbretteffekt" verschwindet wenn ich mehr Gas gebe bzw. vom
    Gas runter gehe.

    Das harte Schalten ist im warmen Zustand wesentlich besser.

    Das der Motor wärend der Fahrt aus geht ist erst seit zwei Tagen und das auch nur zwischendurch.

    Kennt jemand diese Fehler?

    Was muß ich machen?

    Getriebeoel habe ich schon geprüft, alles OK.

    Gruß Olaf
     
  4. #4 DarkAngel85, 03.05.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 1993-1996) GBP/BNP Getriebeschaden

    Wurde schonmal der Fehlerspeicher ausgelesen,wenn nicht das bitte mal tun?
     
  5. #5 PowerFord, 03.05.2010
    PowerFord

    PowerFord Benutzer

    Dabei seit:
    29.07.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1996 1,6 16v; Mondeo RS 2,5 v6 1996
    HAst du auch schon mal nach dem Getriebeöl geschaut?
     
Thema:

Getriebeschaden?

Die Seite wird geladen...

Getriebeschaden? - Ähnliche Themen

  1. Getriebeöl falsch? Getriebeschaden

    Getriebeöl falsch? Getriebeschaden: Hallo zusammen, wollte mal Eure Meinungen hören zu folgendem Problem: 84er Granada Turnier, 2,3G, originale 82000 km. Hatte Getriebeölverlust...
  2. Getriebeschaden nach Unfall

    Getriebeschaden nach Unfall: Hallo, mir ist letzte Woche Dienstag auf dem Weg von der Arbeit nach Hause jemand auf der Autobahn beim Stop and Go hinten drauf gefahren. Der...
  3. Anzeige Getriebeschaden

    Anzeige Getriebeschaden: Hallo Leute, ich bin neu hier weil ich mir vor 6 Monaten gebraucht einen Focus 1,6 100 PS geleistet habe. Bis jetzt hat er einwandfrei...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Getriebeschaden?

    Getriebeschaden?: Hallo! Heute hatte ich ein Problem mit meinem Wagen - erst bemerkte ich dass die Kupplung sehr weich war, ich konnte dann nicht mehr mit...
  5. Transit Connect I (Bj. 02-13) EBS/EBL Getriebeschaden

    Getriebeschaden: Hallo, Leider erlitt mein kleiner Transit am Montag einen Getriebeschaden,es gab ein Geräusch,als wenn ein Bremsbelag vom Belagträger abfiel und...