Getriebeschaden?

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Der_Lars, 06.11.2010.

  1. #1 Der_Lars, 06.11.2010
    Der_Lars

    Der_Lars Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    ...hallo zusammen,

    ich habe einen Ford Focus BJ 99 Benziner 1,6 mit Schaltgetriebe und die Werkstätten haben zu und ich muss jetzt irgendwie halbwegs meine Nerven beruhigen...

    ...war mit Schwester aufm Verkehrsübungsplatz. Alles toll. Sie will rückwärts fahren. Gibt Gas, hat aber den Gang net drin. Kupplung noch getreten. Ich will ihr helfen weil der Rückwärtsgang eh bei dem Wagen schwer rein geht...und leg ihr den Gang ein...im selben Moment lässt sie kommen und gibt Gas.

    Ergebnis: KKRRRCHTS

    Nix dabei gedacht. Rückwärtsgang ging trotzdem rein und wir sind normal weiter gefahren...

    ..Als ich dann vom Platz runter fahre merke ich, dass ich den Schaltknüppel nicht mehr nach rechts kriege und somit nur 1. und 2. Gang fahren kann. Toll. Irgendwie hab ich zwischenzeitlich dann mal den dritten reingekriegt...aber eher durch Zufall scheinbar. Denn danach ging er wieder nicht mehr.

    -> Angehalten und ADAC angerufen. Gelber Engel kommt raus und frickelt irgendwas. Sagt "Das ist schonmal gut, dass sie Schaltzüge haben"....kann aber auch nix machen außer irgendwas am Getriebe fummeln so dass ich nicht mehr in 1 und 2 komm, dafür aber den Rest der Gänge nutzen kann...um in die Werkstatt zu fahren.

    Wagen steht nun bei mir vor der Tür. Werkstatt hat erst Montag wieder auf.

    KAnn trotzdem irgendwer was mit der Beschreibung anfangen und mir grob abschätzen was da im ***** ist und vor allem..in welchen Kostenregionen ich mich damit bewege?

    Wäre für ´ne Info oder was beruhigendes sehr dankbar... [​IMG].
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondeo-Driver, 06.11.2010
    Zuletzt bearbeitet: 06.11.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Hi, klingt für meine Begriffe erstmal nach einer verstellten Schaltmechanik , vielleicht auch Schaltkopf , Getriebe ansich ist aber in Ordnung ? Hörst du schleifende oder dumpfe wummernde Geräusche ? Wenn nicht kanns eigentlich nur Schaltkopf bzw Schaltmechanik sein , also etwas was nicht so arg ins Geld geht.

    Kenne das vom Iveco, daß mir da mal die Gänge verloren gegangen sind , konnt erst nur noch die unteren schalten danach war alles vorbei, Mechaniker hat einen fahrbaren Gang eingelegt um zur Werke zu kommen und Ergebnis war , daß die Schaltseile sich gelockert haben. Wird bestimmt in dieselbe Richtung gehen ;)
     
  4. #3 Der_Lars, 06.11.2010
    Der_Lars

    Der_Lars Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Nö, die Gänge die ich schalten kann sind ganz normal und laufen ruhig. Kupplung kuppelt auch wie sie soll. Ich kann halt nur nicht den Schaltknüppel nach links zu 1 und 2 drücken, da kommt dann einfach ein Widerstand der das verhindert.

    Das hatte ich vor dem gefrickel des ADAC-Menschen genau andersherum, dass ichs halt nicht nach rechts bewegen konnte.

    Auch beim Bewegen des Schalthebels ist sonst nichts ungewöhnlich.

    Wiedermal so ein Moment wo ich mir denke "Hättest du dich mal mehr mit Autozeug ebschäftigt statt mit PCs"...
     
  5. #4 BlueMoondeo, 06.11.2010
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell
    Hmm,
    wenn Du ganz großes Glück hast, ist nur das sogenannte Wählkabel falsch eingestellt (da müsste dann aber der gelbe Engel auch ein bisschen gemurkst haben...). Und zwar gehen von Deinem Schalthebel aus 2 Kabel zum Getriebe:
    1) Schaltkabel, das ist für das Schalten in die Gänge verantwortlich (vor und zurück) und geht vorne am Getriebe an die Schaltmasse (ein trapezförmiges Gussteil)
    2) Wählkabel, das ist für das Wählen der Gasse zuständig (links, rechts), bzw. dafür im Getriebe die richtige Schaltgabel anzusteuern.

    Das Wählkabel ist vorne am Getriebe mit einem kleinen Hebel verbunden und dreht die Schaltstange, die aus dem Getriebe kommt. Kurz vor dem Hebel müsste das Kabel eine "komische" Verbindung zwischen dem eigentlichen Kabel und dem Endstück haben (rechteckiger bunter Kunststoffklotz).
    Diesen Klotz kann man zum Justieren des Kabels heraus und dann wieder reindrücken. Hierfür wäre es wichtig, daß Du erst das Getriebe in 3. oder 4. Gang schaltest (mittlere Gasse), dann den Klotz rausziehst, den Schalthebel (im Fahrzeugraum) auch in der mittleren Gasse lässt (dies sollte durch eine Rückstellfeder automatisch gehen).
    Dann drückst Du den Klotz wieder in die Kabelverbindung rein.

    Zudem bitte auch prüfen, ob die Kabel vorne am Getriebe beide in einem Blechhalter ordentlich eingeklipst sind. Um an all dies ranzukommen, musst Du übrigens am Getriebe einen schwarzen Kunststoffdeckel abnehmen.

    Jetzt die 2.te (aber eher unwahrscheinliche) Möglichkeit: Am Rückwärtsgangschieberad ist ein Zahn abgebrochen und blockiert jetzt die Mechanik der inneren Schaltung. Dann müsste das Getriebe allerdings raus und repariert werden :weinen2:

    Soweit zur Ferndiagnose...

    Viel Erfolg ! :top1:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Getriebeschaden?

Die Seite wird geladen...

Getriebeschaden? - Ähnliche Themen

  1. Anzeige Getriebeschaden

    Anzeige Getriebeschaden: Hallo Leute, ich bin neu hier weil ich mir vor 6 Monaten gebraucht einen Focus 1,6 100 PS geleistet habe. Bis jetzt hat er einwandfrei...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Getriebeschaden?

    Getriebeschaden?: Hallo! Heute hatte ich ein Problem mit meinem Wagen - erst bemerkte ich dass die Kupplung sehr weich war, ich konnte dann nicht mehr mit...
  3. Transit Connect I (Bj. 02-13) EBS/EBL Getriebeschaden

    Getriebeschaden: Hallo, Leider erlitt mein kleiner Transit am Montag einen Getriebeschaden,es gab ein Geräusch,als wenn ein Bremsbelag vom Belagträger abfiel und...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Getriebeschaden

    Getriebeschaden: Hallo Zusammen, ich brauch mal Eure Hilfe! Vor ca. einer Woche hörte sich mein Focus während der Fahrt nicht mehr an wie vorher. Ich rannte zu...
  5. Ranger '12 (Bj. 12-**) Getriebeschaden

    Getriebeschaden: Hallo im Forum Habe einen Ranger Limitet Bj.Nov.2013 hat jetzt 53.000 km habe ihn am29.06.2015 in die Werkstatt gebracht mit Lagerschaden am...