Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL gewarteter/eingefahrener Motor qualmt stark+ läuft plötzlich auf 3Zylindern

Diskutiere gewarteter/eingefahrener Motor qualmt stark+ läuft plötzlich auf 3Zylindern im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Also Leute wie erwähnt habe ich ein paar Problemchen mit meinen Motörchen (Zetec 91-97). Ich vesuch es mal umfassend zu beschreiben:...

  1. #1 CK1964-srm, 15.08.2010
    Zuletzt bearbeitet: 15.08.2010
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Also Leute wie erwähnt habe ich ein paar Problemchen mit meinen Motörchen (Zetec 91-97). Ich vesuch es mal umfassend zu beschreiben:


    Vorgeschichte:
    Der Motor (Verdichtung auf ca. 11 erhöht, Super Plus, gehärtete ZKSchrauben mehrlagige metallverstärkte ZKD) lief bis jetzt knapp 3000km ohne Probleme. Nach den 3000 wollte ich den Serien-BDR ersetzen gegen einen einstellbaren schon mal ohne Probleme gelaufenen BDR von Suhe, Richter Fritz und wie die alle heißen (alles die gleichen).
    Nach dem nach einen fehlgeschlagenen Versuch den alten BDR zu entfernen das Verteilerrohr har anscheinen einen Haariss bekommen hat, habe ich dieses gewechselt. Beim Festziehen des Benzinzulauf ist dann noch der Nullring putt gegangen, der Benzinschlauch zw. BDR und Verteilerrohr ist anschließend mehrmals gerissen (porös), beim BDR hat es eine Schraube (nicht angerührt) entschärft, so dass der auch nicht mehr abgedichtet hat. Alles habe ich behoben und erneuert, bin dann ca. 50 km ohne Probleme gefahren.


    Und nun geht’s los... einen Tag später startete ich den Motor:
    Der Motor läuft unabhängig von der Temperatur anscheinend nur auf 3 Zylindern. Dabei tritt bei ca. 2,7 Bar Benzindruck sehr sehr viel Rauch (weiß/blau) aus, bei 2 Bar etwas weniger aber immer noch sehr viel.
    Warum der Druck erwähnenswert ist: Der Druck war per einst. Benzindruckregler auf 2,7 Bar eingestellt, das entspricht den Serienwert. Gestern lief er auch bei 3 Bar + noch halbwegs anständig, heute läuft er „anständig auf 3 Zylindern“ bei gerade mal 2 Bar (viel zu wenig). Bei allen drüber wird er „unruhiger“ und geht letztendlich ab 2,8 Bar aus.
    Der nicht laufende Zylinder könnte der 4te sein, da sich beim abclipsen der 4ten Einspritzdüse nichts am Lauf ändert.
    Weiterhin bin ich der Meinung das im Öl eine grüne Verfärbung zu sehen ist... das Kühlwasser ist grün... jedoch sind beide Flüssigkeitstände i.O. Das „grüne“ Öl kann auch Einbildung sein.


    Nun mal nach dem Auschlußprinzip:
    Sensoren:
    LMM, Lambda, DK-Poti, NW/KW/Temp Sensoren, LLRV, PCV-Ventil können es aus mehreren Gründen nicht sein.
    Ebenso keine Falschluft, gerissener Fächer (wie bei Sensoren andere Anzeichen). Zündkabel/Verteiler/Kerzen (alles ganz neu) können zwar für den nichtlaufenden Zylinder verantwortlich sein (wobei ich eher die Einspritzdüse vermute), aber sind definitiv nicht dafür verantwortlich, dass man bei Halbgas vor lauter Qualm nix mehr sieht (Wassertemp. wie gewöhnlich).


    Ich kann mir bei all den nicht erklären, wie die Vorgesichte mit dem Problem zutun haben könnte.



    So bevor ich sage wie ich weiter gehen würde, mal eure Meinung was als nächstes zu tun ist.


    PS: Kann so eine ZKD von jetzt auf gleich so kaputt gehen? Oder ein Kolben mit dem Zylinder verschmelzen, ohne das überhaupt Temperatur herrscht? (aso Kolbenringe sind wie fast alles andere auch neu... hoff ich doch mal)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 15.08.2010
    escort-driver

    escort-driver Guest

    Ich würde dir empfehlen, erst mal die Kompression zu pfüfen bevor hier der große Teiletausch beginnt.
     
  4. #3 ~phoeny~, 15.08.2010
    ~phoeny~

    ~phoeny~ Guest

    ich hab zwar keine ahnung aber mir wurde mal gesagt ...

    weisser rauch = kopfdichtung...
     
  5. #4 70sStyle, 15.08.2010
    70sStyle

    70sStyle gestört aber glücklich

    Dabei seit:
    09.02.2010
    Beiträge:
    757
    Zustimmungen:
    6
    Fahrzeug:
    P7b, 1971, 2.0 HC
    Kenne jemanden der Hatte fast das selbe Problem! Da war der Kabelbaum nicht in Ordnung weil sich dort Wasser gesammelt hat!

    Überfrüfen kann nciht schaden

    MFG Tim
     
  6. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Haha! Jetzt kennste den Unterschied zwischen Gebraucht- und Neuteilen:)

    Spaß;)

    Haste den 4. Injector denn mal überprüft? Du musst doch wissen wo der Fehler is hast das Ding doch selber zusammengebaut... Würde auch erstmal alle Kabel kontrollieren wenn de das nich schon gemacht hast. Willst ja auch auf MSII umbauen.

    Haste den Motor denn schonmal richtig warm gefahren? Und dann auch nich zu heiß? Wär natürlich bitter wenn jetzt die Kopfdichtung schon fertig wär.
     
  7. #6 Steve231, 16.08.2010
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Ich würde mal vermuten, die 4. Einspritzdüse läuft einfach durch bzw. schließt nicht. ergo: Gemisch zu fett zum verbrennen und Rauchentwicklung. Überprüfe mal das "Spritzbild" der Einspritzdüsen.
     
  8. #7 CK1964-srm, 16.08.2010
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    jeb... kann eine Ursache sein!

    Ich und Kabel.... ohjeee des wird nix:lol:
    Sicher ist das nicht ganz unrichtig, jedoch ist solch ein extremes Problem eher mechanischer Natur, was nicht ausschließt, dass es mehrere auch elektrische Probleme sein können.

    Is doch fast alles neu:rotwerden:
    Wiegesagt stehe ich auf Kriegsfuß mit der Elektrik... wenns nix mechanisches ist, muss ich wohl oder übel in die Werstatt. Und genau deswegen wäre es ne MS geworden, weil man (fast) keine Ahnung von Elektrik haben muss.

    Jo Motor war schon richtig warm. Am Tag vor her habe ich ihn ein wenig getreten (wirklich nur wenig zum batterieladen und Benzindurck einstellen) und im Anschluss vor dem Abstellen wieder "kalt" gefahren.

    Jedenfalls ist es nun soweit, dass ich das Auto zum Verkauf anbieten werde, sobald alles behoben ist (Schau*e voll) :(

    4te Düse:
    Das würde zumindest erklären, warum es so schwer fällt den Benzindruck aufzubauen...
    D.h: bei funktionierendem Einspritzsystem baut er 2,7 Bar auf, da eine Düse hängt schafft er es nur auf 2 Bar. Im Umkehrschluss wundere ich mich, erhöhe den Benzindruck und natürlich geht er im Anschluss aus.
    Wäre schlüssig!!!
    Was ich noch weiß: Beim ersten mal starten hing schoneinmal eine Düse, da startete er garnicht.

    Aber:
    1) kann sowas aufeinmal passieren, auch wenn er vorher lief?
    2) heißt das dann, das der eine Zylinder soweit überfettet, das der Funke im Sprit erstickt?

    Danke für eure Antworten!!!

    aso, ja Kompressionsprüfung wird im Anschluss eines der ersten Dinge sein, die ich machen werde.
     
  9. #8 Steve231, 16.08.2010
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    zu 2. Wenn das Gemisch zu fett wird ist es nicht mehr zündfähig weshalb er es unverbrannt in den Abgaskrümmer jagt, das würde den weißen Rauch erklären. Kerze vom 4 Zylinder feucht?
     
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Jo schraub mal die 4 kerze raus nicht das dir beim einspritzventiel einstezten ein ohring kaputgegangen ist und dir die suppe blank reinläuft.

    So wie das erste mal bzw alle zünkerzen raus und dann mal anlassen und schauen.
     
  11. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Oder mal die Leiste runterfummeln und mal drehen lassen.
    An Zylinder4 hattest doch schon die Düse abgeklemmt ohne
    das sich was verändert hat.
    Kannst sie auch drinne lassen und drehen um danach mal fix die
    Kerze rauszudrehen.

    Wenn sich dein Kühlwasserstand nicht ändert, Du kein Wasser im Öl
    oder Öl im Wasser hast, sollte die Kopfdichtung wohl hoffentlich noch
    heil sein solange dein Kühlwasser jetzt auch noch nach Kühlwasser
    und icht nach abgasen riecht ist fast alles ok :rolleyes:
    Aber verkaufen würd ich den nicht gleich :rotwerden:
     
  12. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Aufgeben...tststs. Da hätt ick aba wat anderet erwartet weißte ne?! Dann biste ja bald wieda raus ausm 2,0l Mob.

    Hab hier zufällig so vier grüne Einspritzventile vom XR3i 130PS rumliegen, wenn Interesse besteht...
     
  13. #12 Francose, 16.08.2010
    Zuletzt bearbeitet: 16.08.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Für nen Fuffi nehm ich ihn aber erst alles machen!!! :boesegrinsen:
     
  14. #13 CK1964-srm, 18.08.2010
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Na toll... da brauch ich jetzte auch noch Spezialwerkzeug für de Kerzen ;)
    ...und ne Batterie, weil mit meiner kann ich nicht leiern...:gruebel:

    So werde ich es wohl machen. Erstmal wechsel ich rein proforma die Dichtungen der 4ten Düse, weil oben angesprochen. Danach gehts wohl in die verfl*cht teure Selbsthilfewerstatt.

    Tja so schnell kanns gehen...:weinen2: Aber villeicht wirds im Anschluss nen Cossi.
    Ne danke, habe glaub auch noch welche.

    Kurz überlegen.... :gruebel:
    NÖ!:lol:
     
  15. #14 Francose, 19.08.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Schade :weinen:

    Hast Du vielleicht ne lange 16 Nuß? Die würde auch für die Kerzen passen
     
  16. #15 CK1964-srm, 19.08.2010
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Ne, es is ja des Prob!:)
     
  17. #16 escort-driver, 19.08.2010
    escort-driver

    escort-driver Guest

    Als ob es an einer lumpigen Kerzennuß scheidern würde.:zunge1:
     
  18. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Kann man Kaufen ;)
     
  19. #18 escort-driver, 19.08.2010
    escort-driver

    escort-driver Guest

    Nach dem Motor-Pimpen keine Kohle mehr für die Nuss vorhanden.:)
    Die Nuss kostet keine 10 Euro. Muss ja keine von Hazet sein.;)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 CK1964-srm, 20.08.2010
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    So Leute.........

    Habe heute erstmal ein weiteres mal die Einspritzdüsen rausgenommen um den ersten Fehler ausszuschließen.
    Leider konnte ich das nicht:
    Die Kanäle der neuen Verteilerleiste in denen die Einspritzdüsen stecken sind so rau, das sich die Gummi (gerade erst ersetzt) immer wieder "aufrubbeln".

    Jedoch ein Witz gegen:
    Kompression auf allen Zylindern i.O., Zündkerzen schwarz (durch die kaputten Dichtungen) ABER schlimmer: der erste Zylinder steht unter Öl!!!

    Könnta euch ja denken den Rest.... :lol:

    So ab jetzt nehme ich Gebote für das Auto entgegen... :lol:
     
  22. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    150€
    Motorschaden an einem eingepflanzten Zetec.

    Hats deine gute metalldichtung zerlegt!?!
     
Thema:

gewarteter/eingefahrener Motor qualmt stark+ läuft plötzlich auf 3Zylindern

Die Seite wird geladen...

gewarteter/eingefahrener Motor qualmt stark+ läuft plötzlich auf 3Zylindern - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  4. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...