GFJ 1.1, Bj.95 Kalter Motor stottert bei niedrigen Drehzahlen oder säuft ab

Diskutiere GFJ 1.1, Bj.95 Kalter Motor stottert bei niedrigen Drehzahlen oder säuft ab im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; :rasend::rasend: so langsam reichts mir :kotz::kotz: Seit einem halben Jahr doktere ich jetzt an dem Symptom rum, ohne das eigentliche Problem...

  1. #1 knarf57, 07.11.2007
    knarf57

    knarf57 Benutzer

    Dabei seit:
    24.08.2007
    Beiträge:
    36
    Zustimmungen:
    1
    :rasend::rasend: so langsam reichts mir :kotz::kotz:

    Seit einem halben Jahr doktere ich jetzt an dem Symptom rum, ohne das eigentliche Problem gelöst zu bekommen.

    Die Karre säuft auch im Sommer und bei zahmster Fahrweise auf der Ebene nicht unter 6,7 Liter (Richtwert 4,8) sobald man ihn ein bischen tritt, geht nix unter 8 Liter. (Unser alter GFJ BJ 90 brauchte selbst im Extremen Kurzstreckenverkehr im Winter nicht mehr als 7,6 l. Und auf der Autobahn mit 140 nur 5,9!)

    Jetzt bei 0 Grad springt er zwar an, riecht aber nach Benzin wie ein VW Käfer und stottert unter 2500 U/min wie blöde auf den ersten 2-3 km.

    Folgendes schon probiert:

    1.) Ansaugluftfühler und Kühlwassersensor gemessen: Ohmwerte stimmen
    2.) Luftfilterkasten mit funktionierender Klappe für die Ansaugluft-Vorwärmung ersetzt. Auch getestet, die Klappe geht beim Gasgeben durch Unterdruck dann auf und zwar im warmen Zustand auch mehr als im Kalten.
    3.) Gummimembran ersetzt. Durch zuviel Benzin sah die alte G-Membran aus wie eine Tulpe.
    4.) Unterdruckrööhrchen unterhalb der Gummimembran gesäubert und den Gummischlauch. Darin war eine weiße Sülze, die aussah wie versulzter Diesel. Ist es ja aber nicht, da Benziner.
    5.) Drosselklappensensor sieht ziemlich neu aus, auch keine vergammelten Kabel. Beim Ausbau und bewegen des Fingers regelt sich die Motordrehzahl nach unten. Scheint somit zu funktionieren. Oder kann der dennoch defekt sein?
    6.) Vor paar Tagen ging zudem noch der OT-Geber kaputt. War dann der Ofen komplett aus. Wurde durch einen neuen ersetzt.
    7.) Zündkerzen, Luftfilter neu

    NIX hilt.

    Seit dem Wechsel des OT Gebers habe ich jetzt noch neu, dass die Drehzahl auch im warmen Zustand erstmal auf 1200 bis 1500 U/min bleibt, um dann nach ca. 10 sec. auf 800 U/min runter zu gehen.

    Im warmen Zustand säuft er auch nicht mehr ab. Trotzdem ist der Verbrauch hoch, der Luftfilterkasten hat Benzinspuren beim Aufschrauben und müffelt ebenso.

    Frage: Der Vor-Vorbesitzer schien ein ziemlicher "Schrauber" gewesen zu sein. Ist möglicherweise eine falsche Einspritzeinheit drauf? Wie kann ich dies feststellen?

    Oder wurden nachträglich zu fette Werte eingestellt?

    mögliche LÖSUNGEN: Komme ich mit einer vorgezogenen ASU dem Rätsel auf die Spur? Habt Ihr sonst noch Ideen?

    Falls nicht, hilft mir wohl nur der Gang zum Ford Händler...
     
  2. #2 ploetsch10, 08.11.2007
    Zuletzt bearbeitet: 08.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Wie wär's denn mal mit einer neuen Lambdasonde für EUR 27,- aus dem Zubehör?

    Oder wenigstens mal messen, ob zwischen dem grauen und dem schwarzen Kabel bei laufendem Motor die Spannung zwischen 0,1 und 0,9 V hin- und herläuft ?

    Und wenn die Sonde i.O. ist, sollte die Auspuffstrecke bis zur Sonde sicher luftdicht sein ( O2 Einbruch reichert hier die Gemischbildung durch eine falsch messende Sonde an).

    mfg

    Ploetsch10
     
  3. #3 knarf57, 08.11.2007
    knarf57

    knarf57 Benutzer

    Dabei seit:
    24.08.2007
    Beiträge:
    36
    Zustimmungen:
    1
    Thanks! werde ich gleich mal messen.

    Dichtigkeit muss ich auch prüfen, da das Krümmerrohr stark verrostet ist. Hören tue ich jedoch nichts.

    So long!
     
  4. #4 knarf57, 09.11.2007
    knarf57

    knarf57 Benutzer

    Dabei seit:
    24.08.2007
    Beiträge:
    36
    Zustimmungen:
    1
    Hallo Ploetsch,

    könntest du mir noch verraten, wo ich das graue und schwarze Kabel der L-S. messen soll?

    a) am abgezogenen Stecker der Teil der dann zum Steuergerät geht?
    b) am abgezogenen Stecker der Teil der zur Lamda Sonde geht?
    c) oder am Ende der Lamdasonde? Habe aber den Eindruck man kommt an die Kabel nicht dran, da in die Lamdasonde vergossen. Wenn nicht wie krieg ich die raus?

    Bei a) hatte ich heute gemessen. Da rührt sich nix. Zudem noch die Info, dass der Motor mit abgezogenem Lambda-Sonden Stecker anstandslos ansprang und offensichtlich auch nicht zu fett war, und trotz 0 Grad Celsius sich bei ca. 1000 U/min einpegelte. Hat sich von Standgas auf Vollgas auch nicht verschluckt.

    Danke für deine Antwort!
     
  5. #5 ploetsch10, 09.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    M.E. sollten da zwei weisse Kabel sein ( + und - der Sondenheizung) dazwischen müssen 12 V anliegen ( offener Stecker, zum Fz hin). Zur Sonde hin muss Durchgang zwischen den Kabeln sein.

    Sondenfunktion wird bei geschlossenem Stecker und laufendem warmen Motor geprüft. Ich steche immer mit zwei Stecknadeln in die Kabel( grau,schwarz), an denen ich dann ANALOG die Spannung messe.

    Um Lambda 1 herum springt die Lambdasonde von 0,1 auf 0,9 V und zurück ( 1 - 2 Hz). Wenn sie das tut, sind Seuergerät und Sonde soweit i.O.

    Wenn sie i.O.ist, kann sie dadurch falsch messen, dass nach Ausslassventil bis zur Sonde der O2 Gehalt erhöht wird. Sie denkt dann, dass Gemisch vor dem Motor ist zu mager. Na ja, und ihre Aufgabe ist eben, dem entgegen zu wirken.

    mfg

    Ploetsch10
     
Thema:

GFJ 1.1, Bj.95 Kalter Motor stottert bei niedrigen Drehzahlen oder säuft ab

Die Seite wird geladen...

GFJ 1.1, Bj.95 Kalter Motor stottert bei niedrigen Drehzahlen oder säuft ab - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motor-Warnleuchte

    Motor-Warnleuchte: Hallo habe nen Problem bin heute morgen wie jeden tag in der früh meinen langezogenen berg zur autobahn hochgefahren mit knapp 80kmh und auf...
  3. Drehzahlanzeige zu niedrig

    Drehzahlanzeige zu niedrig: Bei meinem frisch gekauften alten Fiesta ist die Drehzahlanzeige ca. 1000min-1 zu niedrig. Im Leerlauf zeigt er null an. Ist er kalt zeigt er ca....
  4. Radhausverlängerung Fiesta ST ab 2012

    Radhausverlängerung Fiesta ST ab 2012: Hallo, kann mir jemand die Ersatzteilummer für die Radhausverlängerung oder Schließteil links und rechts nennen?? Vielen Dank MfG ---------- EDIT...
  5. Suche Ford Focus Turnier Mk3 Bj.2013

    Ford Focus Turnier Mk3 Bj.2013: Hallo, Da ich meinen Pannenset gegen ein Ersatzrad tauschen möchte, suche ich für den oben genannten Focus einen Wagenheber. Hat jemand einen und...