GFJ '94 Automatik will nicht mehr

Diskutiere GFJ '94 Automatik will nicht mehr im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, der Fiesta, von meiner kleinen Schwester, GFJ (1994) mit Automatikgetriebe hat seit kurzer Zeit erhebliche Probleme: -Nach dem...

  1. #1 Ulf C-Max, 16.01.2007
    Ulf C-Max

    Ulf C-Max Guest

    Hallo Leute,

    der Fiesta, von meiner kleinen Schwester, GFJ (1994) mit Automatikgetriebe hat seit kurzer Zeit erhebliche Probleme:

    -Nach dem Einlegen einer Fahrstufe kann es manchmal bis zu 10s dauern, bis er endlich Gas annimmt
    -wenn es dann mal losgeht, dann mit einem gewaltigen Ruck, die Räder drehen sogar etwas durch
    -manchmal fährt der Wagen auch sofort los und läuft ruhig, mal eine ganze Fahrt über mal nur für paar Minuten...

    -die Leerlaufdrehzahl liegt im Moment bei 2000U/min, kombiniert mit dem ruckeligen "einkuppeln" kann man sich ja vorstellen wie das aussieht.

    Die Fehler treten oft auf, aber irgendwie unregelmäßig

    Ich habe an dem Wagen die Zündkerzen gewechselt und Getriebeöl nachgekippt, hat leider nichts gebracht.

    Vor ca. einem Jahr, da wurde der Wagen in "N" über eine Distanz von ca. 15km bei max. 45km/h abgeschleppt, die Fehler traten aber erst vor ca. einem Monat auf...

    Paar Daten die wichtig sein könnten: 1,3L 60PS 60tkm gelaufen, bis 2003 checkheft

    Ich bin über jede Hilfe sehr dankbar, es wäre echt schade, wenn sie den Wagen weggeben müsste!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.527
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Erst einmal sollte alles am normalen Motorlauf stimmen, Leerlauf usw.
    Danach kannst du dich, falls noch nötig, mit dem Getriebe beschäftigen. Es scheint, als würde ein Regelventil ab und zu hängen bleiben. Ein Ölwechsel mit Sieb könnte helfen.
     
  4. #3 Ulf C-Max, 18.01.2007
    Ulf C-Max

    Ulf C-Max Guest

    Also die Leerlaufdrehzahl stimmt mit dem Sollwert überein.
    Nach kurzer Erhöhung wg. der etwas kühleren Außentemperatur geht er auf ca. 800 U/min zurück.

    -Wo liegt denn das Regelventil und wie kann man es überprüfen?
    -Ölwechsel am Getriebe verstehe ich, aber was meinst Du mit dem Sieb?

    Danke für Deine Hilfe!
     
  5. #4 Ulf C-Max, 19.01.2007
    Ulf C-Max

    Ulf C-Max Guest

    So, jetzt habe ich den KAM neu angelernt und mit der Drehzahl und dem Motor ist definitiv nichts los.

    Jetzt die schlechte Nachricht:
    Am Ende des Einfahrens, da hat irgendwas "plong" gemacht und jetzt habe ich fast keine Kraftübertragung mehr!! Also auch wenn ich Vollgas gebe, dann dreht er bis ca. 3100U/min und kommt kaum vom Fleck...
    Da ist auf jeden Fall etwas mit dem CTV Automatikgetriebe nicht in Ordnung.
    Beim Einfahren hat er auch jeweils beim Anfahren und Anhalten Kräftig geruckelt und manchmal beim Beschleunigen, da ging die Drehzahl hoch, als würde ich in "L" fahren.

    Was ist denn da jetzt wieder los? Ich bitte dringend um Eure Ratschläge. Danke!
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.527
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Dann könnte ich mir vorstellen, das die Kupplung abgetrennt ist. Dein Automatik hat hinter der Schwungscheibe noch eine Kupplung, diese löst sich ganz gern bei älteren Fahrzeugen. Folge ist dann keine Kraftübertragung zum Getriebe mehr. Ist eigentlich kein Ding das zu erneuern.
     
  7. #6 Ulf C-Max, 20.01.2007
    Ulf C-Max

    Ulf C-Max Guest

    Also muss ich das Getriebe erstmal ausbauen und öffnen...

    Hast Du da mal eine Schnittzeichnung o.ä. von dem CVT?
    Eine kleine Anleitung wäre auch super, da ich mit Getrieben nicht so vertraut bin.

    Danke für Deine Hilfe!
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.527
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das Getriebe nur ausbauen, nicht zerlegen. Besagte Kupplung liegt dort, wo sie auch beim Schaltgetriebe zu finden ist. Nur ist sie bei dir sehr dünn.
    Den Zug am Getriebe von oben her unbedingt kennzeichnen, der muß eigentlich eingestellt werden danach.
    Drehmomentwandler verbleibt am Getriebe, die Schrauben sind vom Anlasser zu erreichen. Du benötigst also normal kein Öl.
    Beim Einbau nicht verkanten und nicht vergessen, das Getriebe wiegt einiges mehr, als son Billigschaltgetriebe.
     
  9. #8 bernddasbrot, 19.02.2007
    bernddasbrot

    bernddasbrot Guest

    ...und noch ein ´94er GFJ mit CTX

    Ich habe auch einen Fiesta GFJ mit CTX-Getriebe. An und für sich ist das Getriebe genial, wenn es denn auch immer artig funktionieren würde. Es reagiert scheinbar sehr auf verschiedene Betriebs- und Aussentemperaturen. Zu kalt, geht die Drehzahl schlagartig hoch (so, als würde man beim Schalter beim Gasgeben die Kupplung treten), es wird aber kein Kraftschluss hergestellt, bis er dann nach scheinbar unendlichen Sekunden eintritt. Anfahren grundsätzlich entweder mit einfachem Rucken oder bei (zu) hoher Betriebstemperatur mit Bocksprüngen. Gleiches gilt fürs Rückwärtsfahren. Sieht nicht eben professionell aus.:) . Der Wagen hat jetzt 69000 gelaufen. Als ich ihn mir gekauft habe (bei 27000) sah das noch anders aus. Woran liegt das und was kann man tun? ich habe schon bei diversen Ford-Händlern nachgefragt, einzige sinngemäße Antwort: das ist ein Scheiss-Getriebe, da kann man nix machen ausser Austausch. Und selbst das würde nicht lange was bringen.
     
  10. #9 Ulf C-Max, 24.03.2007
    Ulf C-Max

    Ulf C-Max Guest

    So, liebe Leute...

    Ich habe jetzt das Getriebe ausgetauscht, da ich ein funktionierendes CTX günstig bekommen habe.
    Im Moment habe ich nur noch ein Problem, welches ich in den Griff bekommen muss:

    Ab und zu will der Wagen beim Losfahren nicht schalten...das ist, wie wenn man bei einer manuellen Schaltung im 1. Gang bleibt und nicht hochschaltet.
    Wenn ich dann mal ruckartig auf das Gaspedal stampfe, dann "schaltet" er wieder und die Drehzahl geht runter, der Wagen beschleunigt normal...

    Was kann ich denn da jetzt noch einstellen, damit das Problem nicht mehr auftritt?

    Danke für Eure Hilfe!
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.527
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Kann es sein, das du den Zug falsch eingestellt hast der an das Getrieb geht?
     
  12. #11 Ulf C-Max, 26.03.2007
    Ulf C-Max

    Ulf C-Max Guest

    Der neue Zug war etwas zu kurz, da wollte er nicht mehr schalten.

    Ich habe dann den alten vom alten Getriebe genommen.

    Wo kann man denn da was justieren? Habe da nichts gefunden...
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.527
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wenn du nicht so ein 4eckiges Teil am Zug hast mit orangem Druckknopf ist er nicht einstellbar. Sicherheitshalber sollte sich das aber ein Ford Händler anschauen. Eine falsche Einstellung führt garantiert zum Getriebeschaden.
     
  15. #13 Ulf C-Max, 28.03.2007
    Ulf C-Max

    Ulf C-Max Guest

    Danke!

    Das werde ich mal überprüfen, bzw. überprüfen lassen.
     
Thema:

GFJ '94 Automatik will nicht mehr

Die Seite wird geladen...

GFJ '94 Automatik will nicht mehr - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  4. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  5. beheizbares Lenkrad und mehr...

    beheizbares Lenkrad und mehr...: I'm about to order an electric adjustable steering column ( memory i.c. with the merory seats ), a heated steering wheel + clockspring & module.....