Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ghia 1,6 90PS WFS Alarmanlage Funktionslos!?

Diskutiere Ghia 1,6 90PS WFS Alarmanlage Funktionslos!? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Erstmal hallo alle miteinander, ich heiße Daniel, bin 22 jahre alt ( jung ), und habe mir vor 2 Wochen einen guten gebrauchen grauen Escort mit...

  1. #1 Berenzen, 29.07.2012
    Berenzen

    Berenzen Neuling

    Dabei seit:
    29.07.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Erstmal hallo alle miteinander,

    ich heiße Daniel, bin 22 jahre alt ( jung ), und habe mir vor 2 Wochen einen guten gebrauchen grauen Escort mit Ghia Bj. 98 zugelegt.

    Mein Auto lässt sich nicht mit dem Infrarotsender öffnen.

    Ich dachte die Batterien sind fritte, also hab ich sie gewechselt.
    Jetzt leuchtet beim längeren drücken eine rote LED am schlüssel kurz auf, aber nichts passiert.

    Laut anleitung muss der schlüssel nachdem der Batteriewechsel länger als 15 sek. gedauert hat wieder an die verriegelung angelernt werden.

    Zündschlossstellung I, wenn die Kontrolleuchte an der Uhr aufleuchtet wieder auf 0, Fernbedienung auf die Innenraumleuchte richten und > gedrückt halten bis LED auf dem schlüssel aufblitzt, dann 3 mal << drücken.

    Funktionslos.

    Dann habe ich im internet gelesen das, dass system dafür an sein muss, und da ist miur auf gefallen das, wenn ich das Auto mit dem schlüssel abschließe, die lampe garnicht anfängt zu blinken wie sie es vorher getan hat!?!?!?

    Starten lässt sich der wagen ohne probleme mit ersatzschlüssel und Fernbedienung...
    Allerdings bleibt die rote LED dabei funktionslos.

    Ich weiß mnicht mehr seit wann sie es nicht mehr macht.

    Habe vor 1 Woche auch ein neues Radio eingebaut, als ich das alte nochmal dranmachen wollte wurde ich nach dem keycode des radios gefragt, den mir der verkaufer nicht aushändigen konnte...

    Jetzt frag ich mich ob das auch in verbindung dazu stehen könnte!?

    Mit dem Masterkey und dem versuch den Schlüssel neu zu codieren, bleibt die rote LED auch funktionslos.

    Ich weiß nicht wonach ich da bei Google suchen soll, denn welchen fehler ich habe oder verursache weiß ich nicht.

    Danke im voraus...hoffe jemand kennt sich damit aus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ghia 1,6 90PS WFS Alarmanlage Funktionslos!?

Die Seite wird geladen...

Ghia 1,6 90PS WFS Alarmanlage Funktionslos!? - Ähnliche Themen

  1. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  2. Biete Ersatzteile Ford Escort MK VII , MK7 1.8TD Endura 90PS Turbodiesel XR3i RS

    Ersatzteile Ford Escort MK VII , MK7 1.8TD Endura 90PS Turbodiesel XR3i RS: Hi Da mir massiv der Platz ausgeht, muss ich mich leider von ein paar Sachen trennen. Z.B. hätt ich für den Ford Escort MK VII , MK7 1.8TD...
  3. 1,6 tdci ruckelt nach dpf Tausch nach wie vor!

    1,6 tdci ruckelt nach dpf Tausch nach wie vor!: Hallo In die Gemeinde! Ich weiß einfach nicht mehr weiter! Unser max fing mit 160.000km an zu ruckeln, meist auf der Bahn bei ca. 120kmh und ca....
  4. Mustang V Facelift (Bj. 2010–****) Alarmanlage geht von allein los

    Alarmanlage geht von allein los: Hallo zusammen, ich habe seit einem halben Jahr ein schickes Ford Mustang Cabrio, Bj. 2011. Getrübt wird meine Freude am Wagen dadurch, dass ab...
  5. ## update zu thema Ford C-Max Diesel 1,6 anno 2012 ##

    ## update zu thema Ford C-Max Diesel 1,6 anno 2012 ##: Entgegen des bisherigen Tenors der Antworten hier lief der Motor einwandfrei nachdem dem Motor der neue Zahnriehmen und die neuen 3 Ventile...