Ghia BJ 1997 jegliche Elektronik kaputt... :-x

Diskutiere Ghia BJ 1997 jegliche Elektronik kaputt... :-x im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Nabend! Ich muss mal ein wenig Dampf ablassen und möchte von Euch gerne wissen, ob es euch auch so wiederfahren ist... Ich fahre einen Ford...

  1. #1 simone190880, 13.11.2005
    simone190880

    simone190880 Guest

    Nabend!

    Ich muss mal ein wenig Dampf ablassen und möchte von Euch gerne wissen, ob es euch auch so wiederfahren ist...

    Ich fahre einen Ford Fiesta Ghia BJ 1997 und bin mit dem Auto wirklich sehr zufrieden, springt immer gut an, fährt zuverlässig... alles so wie es sein soll.

    Vor 2 Jahren hat es angefangen, dass die Fernbedienung der Zentralverriegelung den Geist aufgegeben hat. An der Batterie der Fernbedienung hat es nicht gelegen. Die habe ich ausgewechselt und habe versucht, die Fernbedienung wieder neu (mit Hilfe des Universalschlüssels) einzulernen auf das Auto - ERFOLGLOS!!!
    In der Ford Werkstatt meines Vertrauens hat man mir versichert, dass das Modul im Auto kaputt wäre und das alleine würde schon ca. 200,00 € kosten... :( Hab ich also nicht machen lassen - schließe ich eben wieder manuelle das Auto auf und zu...

    Einige Zeit später ist der Schalter für die automatische Kofferraumöffnung im Auto kaputt gegangen - die Sicherung war es nicht - in der Ford Werkstatt meines Vertrauens hieß es - Das wird ein elektronisches Problem sein - oder ein Kabelbruch irgendwo im Auto, man müsste die Verkleidung auseinander nehmen und den Fehler suchen, das würde dann sicherlich einige Stunden dauern und dann ich die Rechnung auch nicht mehr besonders niedrig... :( Ich habe es nicht machen lassen" Schließe ich eben manuell den Kofferraum auf und zu... :(

    Um euch weitere Geschichten zu ersparen - hier noch einige Dinge, die nicht mehr funktionieren:

    1. Elektr. Fensterheber (musste ich ja machen lassen, weil es im Winter sonst einen steifen Nacken gibt, wenn das Fahrerfenster nicht mehr hochgeht.)

    2. Zentralverriegelung spinnt. Wenn ich im fahrenden AUto sitze, innen abschließe und dann wieder aufschließe, sperrt es mich ein, dass ich aus dem Fenster aussteigen muss... :-x (Die Sicherung ist i.O.)

    ... das kann doch nicht alles normal sein, bei einer insgesamten Laufleistung von 80.000 km.

    und ich fahre normale Strecken zur Arbeit, zum Einkaufen...

    Ich stelle wirklich keine hohen Ansprüche, aber wenn sich Elektronik in dem Auto befindet, dann kann ich doch hoffen, dass sie auch auf längere Sicht funktioniert...

    Ist das zuviel verlangt???

    Kennt einer von euch das???

    Kann mir jemand Tipps geben, wie ich was günstig beheben kann? oder was es noch sein kann? ich kenne leider keinen befreundeten Schrauber, der da mal für lau reinschaut...

    Vielen Dank für euer offenes Auge! Das musste mal raus! :)

    Einen schönen Sonntag Abend noch

    Simone
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    also bei dir wird das wohl ein einzelfall sein, normalerweise ist der recht robust. sollte ja normal auch nicht passieren.
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Prüfe mal den Kabelstrang recht und links der von der A-Säule in die Tür geht. Dort treten manchmal Kabelbrüche auf.

    Zum programmieren der Fernbedienung benötigst du keinen "Universalschlüssel", der Hauptschlüssel ist nur für die Wegfahrsperre von Nöten. Meist hilft es die Stecker vom Zentralverriegelungsmodul mal 5min abzuziehen und danach wie vorgeschrieben zu programmieren. Im Handbuch steht nicht immer die richtige Anleitung.

    Ansonsten könnte das Modul auf Grund deiner Fehler natürlich wirklich einen weg haben. Mal ausbauen, öffnen und dran riechen (verschmort?)

    Solche Modulfehler, egal welcher Typ das ist, resultieren meist aus falscher Handhabung bei Starthilfe oder Überspannung durch einen defekten Lima Regler.Das ZV-Modul vom Fiesta macht sonst keine Probleme.
     
  4. #4 simone190880, 15.11.2005
    simone190880

    simone190880 Guest

    vielen Dank RB!

    Ich werde mich mal auf die Suche machen, vielleicht finden wir ja tatsächlich was!
     
  5. #5 knarf57, 24.08.2007
    knarf57

    knarf57 Benutzer

    Dabei seit:
    24.08.2007
    Beiträge:
    36
    Zustimmungen:
    1
    Fernentriegelung Heckklappe und ZV

    Hallo Simone, hallo RB, (vielen Dank für den Tipp mit der FB, probiere ich aus)

    bin erst seit heute Mitglied, deshalb meine Erfahrungen für dich wahrscheinlich zu spät, vielleicht jedoch für nachfolgende Leser nützlich.

    Haben als Zweitwagen einen 1,1l Fancy, Bj. 95 gekauft.

    Kofferraum-Fernentr.: Klackte zwar, ging aber nicht auf.
    Lösung: Innen-Verkleidung am Ko-Deckel abgeschraubt. Die beiden Halterungen aus Plasik waren spröde geworden und gebrochen. Stellmotor eierte somit freischwebend rum. An etwas anderer Pos. den Stellmotor wieder mit geeigneten Blechschrauben angeschraubt. Geht.

    ZV: Ähnliches hatte ich auch. Allerdings war es bei uns nur an der Fahrertür. Mal ging die ZV, dann wieder nicht und die Tür ließ sich auch nicht mechanisch aufschließen.Nach längerem rumgedockter und ein paar mal ab- und anschrauben der Verkleidung:
    Lösung: Mit Fahrertür anfangen. Innenverkleidung abschrauben und Folie am oberen Eck wo die Schliesse sitzt abziehen. Mit Taschenlampe reinleuchten, ob eine kleine Feder, ca. 3mm Durchmesser, 15mm lang, lose rumhängt, statt mit Spannung zwischen zwei Metallstäben eingehängt zu sein. Falls ja, Feder wieder einhängen, falls die Biegung zum Einhängen nicht gebrochen. Falls gebrochen, merken wo Feder sitzt, rausnehmen und mit Zangen wieder eine Biegung dranbiegen. Feder einhängen. Fehler trat dann nicht mehr auf.

    Fernbedienung: Geht nicht trotz neuer Batterien. Fordhändler erzählten mir per irgendwas von umständlicher codierung und zwischen 0,5 bis 1,5 Std. Aufwand. Werde mal den Tipp von RB probieren.
     
  6. #6 STan_Becker, 24.08.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    das mit dem Knopf für den Kofferaumöffner im Innenraum kann ich auch etwas bestätigen, bei meinem FoFi von 2001 geht der Kofferaum auch erst nach 2 mal KRÄFTIGEM drücken auf. Abba nicht so schlimm. Und wenn er mal ganz kaputt ist, auch egal, werde ich doch nicht beigehen und lass Ford den ganzen Wagen auseinandernehmen und schieße denen noch mehr Geld in den Rachen. Dafür sitzt der Schmerz über die servopumpe viel zu hoch.

    Abba trotzdem euch allen ein schönes WE :) :top1:
     
  7. #7 Jürgen, 24.08.2007
    Jürgen

    Jürgen Guest

    Hallo,

    mein Bruder hat den gleichen Fiesta mit der gleichen Ausstattung und und außer Bremsen und Auspuff ist noch nichts an den Auto gewesen. Denke also die hier genannten Elektrik Probleme sind beim Fiesta sonst nicht an der Tagesordnung.


    Jürgen
     
  8. #8 BURGER, 28.08.2007
    Zuletzt von einem Moderator bearbeitet: 28.08.2007
    BURGER

    BURGER Guest

    Hey,
    kann die Probleme eigentlich auch nicht bestätigen, hab meinen jetz fast 1 jahr und 140tkm aufm tacho, 30t davon von mir...
    Einzig das Thema Zentralverriegelung kann ich nachfühlen, hin u. wieder spinnt die bei mir auch, die kiste geht dann nicht mehr auf. Allerdings ist das problem meist mit 2-3 mal auf-zu drücken wieder behoben... Fernbedienung funzt auch einwandfrei, ausser die Fenster sind zu dreckig :lol:

    so long...
    burger
     
  9. #9 DJGranz, 28.08.2007
    DJGranz

    DJGranz Guest

    Du hast wahrscheinlich den Elektrokasten im Auto kaputt hatte ich auch!! Gewechselt nu geht wieder alles. Grüße Andy
     
  10. #10 STan_Becker, 29.08.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    @ MoSo wegen MoSo @ 1985. Jaja früh übt sich was ein Meister werden will nech, :)
     
  11. #11 Fordbergkamen, 29.08.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.097
    Zustimmungen:
    28
    Moso hat sich kaum verändert, nur der Schnuller fehlt...
    MfG
    Dirk
     
Thema:

Ghia BJ 1997 jegliche Elektronik kaputt... :-x

Die Seite wird geladen...

Ghia BJ 1997 jegliche Elektronik kaputt... :-x - Ähnliche Themen

  1. Elektronische Fehler nach Spurstangenwechsel

    Elektronische Fehler nach Spurstangenwechsel: Hallo und guten Tag, vielleicht kann mir jemand helfen. Mein Fahrzeug ist ein Galaxy WA6 Baujahr 2012, 140 PS Diesel. Ich habe in einer freien...
  2. Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus

    Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus: Hallo ihr Lieben. Ich habe einen Ford Focus 1.4 75 ps bj 99. Er hatte am Anfang immer so Start Schwierigkeiten und nun ging er mir vor paar Tagen...
  3. Maverick (Bj. 00-07) Tankschutzblech gesucht für Maverick Mk.II Bj. 2001

    Tankschutzblech gesucht für Maverick Mk.II Bj. 2001: Hallo zusammen, meine Werkstatt hat mir eben mitgeteilt, dass das o. g. Teil nur noch in Teilen am Fahrzeug hängt. Hat noch jemand dieses Teil,...
  4. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  5. Ford Fiesta Bj 2000

    Ford Fiesta Bj 2000: Moin, ich bin neu hier und hoffe, dies ist die richtige Stelle um eine Frage zu stellen. Ich besitze u.a einen Ford Fiesta Bj 2000. Seit gestern...