Mondeo 4 Facelift (Bj. 10-**) BA7 Glühwendel leuchtet nicht mehr

Diskutiere Glühwendel leuchtet nicht mehr im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde. Ich habe ein neues Problem. Seit ca. 2 Wochen leuchtet die Anzeige fürs Vorglühen nicht mehr. Sonst war immer beim Zündung...

  1. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Hallo Gemeinde.

    Ich habe ein neues Problem. Seit ca. 2 Wochen leuchtet die Anzeige fürs Vorglühen nicht mehr. Sonst war immer beim Zündung einschalten kurz das Symbol zu sehen - jetzt nicht mehr. Er scheint zwar vorzuglühen - springt ordentlich an, aber selbst bei 0 Grad keine Anzeige. Hat er sonst immer gemacht ( ganz kurz ) selbst bei Plusgraden. Hat jemand schon so etwas gehabt?

    Grüße
    Fedo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 29.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    den selbsttest am tacho machen und schauen ob die glühwendel dann leuchtet wenn alle kontrollleuchten eingeschaltet sind
     
  4. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Hallo RST.
    Würdest Du bitte einem Doofen erklären wie das geht? Habe ein Convers+. Danke!!
     
  5. #4 GeloeschterBenutzer, 29.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    obs beim convers+ auch geht hab ich auch noch nicht getestet :(
    aber drück mal die OK taste halte diese gedrückt und dann schalte die zündung ein und warte ab ob was passiert .
     
  6. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Danke. Werd es moregn versuchen.
     
  7. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Hallo.
    Funktioniert nicht. Kein Unterschied zu normal. :(
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Glühwendel leuchtet nicht mehr

Die Seite wird geladen...

Glühwendel leuchtet nicht mehr - Ähnliche Themen

  1. Kofferraumleuchte leuchtet nicht.

    Kofferraumleuchte leuchtet nicht.: Hallo Fordfreunde, wollte am Wochenende die kleine Glühbirne gegen ein hellere LED austauschen, stellte dann beim öffnen des Kofferraumdeckels...
  2. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  3. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...
  4. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  5. Bedienteil Lüftung leuchtet nicht mehr...

    Bedienteil Lüftung leuchtet nicht mehr...: Hallo zusammen! Habe heute bei einem bekannten ein neues radio in den ford ka ru8 08/2008 eingebaut... schonmal strammes ding ohne canbus......