Mondeo 4 Facelift (Bj. 10-**) BA7 Glühwendel leuchtet nicht mehr

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von Fedo, 29.11.2013.

  1. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Hallo Gemeinde.

    Ich habe ein neues Problem. Seit ca. 2 Wochen leuchtet die Anzeige fürs Vorglühen nicht mehr. Sonst war immer beim Zündung einschalten kurz das Symbol zu sehen - jetzt nicht mehr. Er scheint zwar vorzuglühen - springt ordentlich an, aber selbst bei 0 Grad keine Anzeige. Hat er sonst immer gemacht ( ganz kurz ) selbst bei Plusgraden. Hat jemand schon so etwas gehabt?

    Grüße
    Fedo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 29.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    den selbsttest am tacho machen und schauen ob die glühwendel dann leuchtet wenn alle kontrollleuchten eingeschaltet sind
     
  4. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Hallo RST.
    Würdest Du bitte einem Doofen erklären wie das geht? Habe ein Convers+. Danke!!
     
  5. #4 GeloeschterBenutzer, 29.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    obs beim convers+ auch geht hab ich auch noch nicht getestet :(
    aber drück mal die OK taste halte diese gedrückt und dann schalte die zündung ein und warte ab ob was passiert .
     
  6. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Danke. Werd es moregn versuchen.
     
  7. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Hallo.
    Funktioniert nicht. Kein Unterschied zu normal. :(
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Glühwendel leuchtet nicht mehr

Die Seite wird geladen...

Glühwendel leuchtet nicht mehr - Ähnliche Themen

  1. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...