Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Glühwendel nur bei warmem Motor

Diskutiere Glühwendel nur bei warmem Motor im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo,es hat mich warscheinlich erwischt.Vorab:Motor von meinem Mondeo läuft super(115 PS Tdci),kein Nageln,Kein Rauch oder Ruß,keine...

  1. #1 aprox99, 17.03.2010
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    267
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Hallo,es hat mich warscheinlich erwischt.Vorab:Motor von meinem Mondeo läuft super(115 PS Tdci),kein Nageln,Kein Rauch oder Ruß,keine Startprobleme sowohl bei Minustemperaturen als auch im warmen Zustand.Motor läuft sehe ruhig ich würde sagen wie neue Maschine.Und jetzt das Problem,wenn der Motor warm ist ,aber nur richtig warm leuchtet bei stärkerer Beschleunigung die berühmte Vorglühlampe und kommt lechte Ruck,danach fehlt Leistung.Wenn ich den Motor ausmache und wieder starte ist alles ok bis ich stärker beschleunige.Das passiert nur bei warmem Motor,bei kaltem kann ich Gas geben wie ich will ohne Folgen.Es gibt viele Möglichkeiten,bin Hobbymechaniker und weiss echt viel.Die Steuerung von Turbo habe ich überprüft ist ok,auch das Gestänge ist immer gängig.Nockewellensensor erneuert,ohne Erfolg.So wie der Motor läuft würde ich die Injektoren ausschliessen(hatte einmal so ein Problem,da lief der Motor von Kollegem unrund).Bei Injektoren müsste ich Startprobleme haben ,unruhigen Lauf,rußen usw.Warum passiert das nur bei warmem Motor,Habe gedacht die Einspritzpumpe,aber der Druck wird immer aufgebaut im warmen und kaltem Zustand.Villeicht Kraftstofffilter verdreck?Bitte um Rat
     
  2. #2 jörg990, 17.03.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.117
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Abgasrückführventil (AGR)!

    Bei mir war das Fehlerbild am 115PS TDCi das selbe, Ursache das AGR.


    Gruß

    Jörg
     
  3. #3 Tombers7, 18.03.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Kann das EGR Ventil sein. Kann auch ein Injektor oder die Pumpe selber sein. Kann irgend ein Sensor sein usw usw..
    Würde als erstes den Kraftstoffilter wechseln.
    Dann würde ich den Wagen richtig warm fahren und mit nem Diagnosegerät mir die einzelnen Komponente anschauen, wie sie sich verhalten. Hast du mal den Fehlerspeicher ausgelesen??
     
  4. #4 aprox99, 18.03.2010
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    267
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Danke,der Fehler ist weg nach Kraftstofffilterwechsel.Gott sei dank es war bei mir die biligster Reparatur.Gruss
     
  5. #5 mischit, 19.03.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    @Tombers7

    Wie entlüftest Du nach dem Kraftstofffilterwechsel ?

    Ich hab gehört das es eine Vorrichtung gibt mit der man das System entlüften kann , stimmt das ?

    Ich möchte nicht bei nem Diesel mit Hochdruckpumpe ewig rumorgeln bis endlich keine Luft mehr drin ist .

    Hast Du da einen Tipp sonst lass ich den Filter wechseln und schau mir das mit dem Entlüften an damit mir da keiner was vom Pferd erzählt und die in der Werkstatt auch nur solange Orgeln bis er wieder läuft .

    Grüße Michl
     
  6. #6 Toledodriver, 19.03.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Den neuen Dieselfilter vor der Montag mit frischem Diesel auffüllen.

    Der Motor hat eine elektrische Förderpumpe. Dauert vermutlich ein paar Umdrehungen bis er anspringt.

    lg Ernst
     
  7. #7 Tombers7, 19.03.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Wie Toledodriver es beschrieben hat.
    Wichtig ist neuen Diesel nehmen , bis der Filter überläuft. Dann springt er direkt an.
     
  8. sanök

    sanök Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 & Fiesta 2009
    Hallo hab Das gleiche problem mit dem warmen motor, und der kraftstoffilter ist vor 3000 km neu eingebaut wurde. hat jemand noch idee?
    :gruebel:
     
  9. #9 aprox99, 04.01.2011
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    267
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Antwort ist einfach:es bildet sich Unterdruck im Tank und die Pumpe kann nichts fördern,die Entlüftung des Tanks war bei mir nicht io.Wieder ein Grund warum die Vorglühlampe blinkt,deswegen als erste Tankverschluss entfernen und versuchen zu fahren.
     
  10. #10 mischit, 04.01.2011
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Wenn es noch Interessiert :

    da wir jetzt auch Diesel haben gibt es bei uns jetzt auch ein Werkzeug um den Dieselfilter zu entwässern , damit lässt sich aber auch super der neue Dieselfilter mit Kraftstoff befüllen . Funktioniert mit Druckluft die an einem Ventil vorbeiströmt und so Unterdruck erzeugt , das gleiche System gibt es zum Kühlwasserkreislauf entlüften . Funktioniert tadellos und der Wagen ist sofort angesprungen und rund gelaufen ohne Luft in der Leitung .
     
Thema:

Glühwendel nur bei warmem Motor

Die Seite wird geladen...

Glühwendel nur bei warmem Motor - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Welcher Schlauch ist das (Motor) ?

    Welcher Schlauch ist das (Motor) ?: Hallo zusammen, bei meinem Ford Focus ist im Motorraum ein Schlauch gerissen. Seit dem geht er ab 100km/h auch auf Motorstörung und läuft nur...