Grosse Probleme mit Escort Diesel!!!

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von lebkuchenmann, 28.12.2005.

  1. #1 lebkuchenmann, 28.12.2005
    lebkuchenmann

    lebkuchenmann Guest

    Hallo zusammen,

    ich hoffe das vielleicht einer von Euch bei meinem Problem helfen kann!?

    Ich habe einen Escort 1.8 TD, der heute morgen ganz normal angesprungen ist, nach ca 5 km ging es dann aber in folgender Reihenfolge los:

    1. Die ABS Leuchte ging an
    2. Der Drehzahlmesser fiehl aus
    3. Das Radio ging aus und an
    4. Das Batterie Symbol ging an
    5. Das Airbag Symbol ging an
    6. Das Licht ging an und aus

    Dann fing der Sicherungskasten an zu klackern und es spielte alles verrückt!

    Hab es gerade noch zur Arbeit geschafft, war Problematisch, wegen dem Licht!

    Kann mir jemand weiterhelfen???

    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KRT

    KRT Guest

    batterie laden

    batterie von dir ist leer..
    die frage ist nur hat die bat ein weg oder ist di elima von dir kaputt??

    mfg
     
  4. #3 lebkuchenmann, 28.12.2005
    lebkuchenmann

    lebkuchenmann Guest

    Die Batterie war heut morgen voll, auf der Fahrt dann die Probleme und erst jetzt ist kein Saft mehr drauf.

    War gerade bei der Fa. die unsere LKW repariert, der sagt an dem Auto kann er nichts machen, da er an keine Ersatzteile kommt, ich müsse zu Ford, aber ob sich das noch lohnt weis er nicht!?

    Er schätzt das die Lichtmaschine kaputt ist, ausserdem meinte er das diese Autos von Ford komische Probleme mit den Relais usw haben, würde wahrscheinlich zu teuer!
     
  5. #4 senses ford, 28.12.2005
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    das wird wohl die lichtmaschine sein hatte ich auch schon am anfang war die batterie voll bin dann gefahren auf einmal macht das radio mucken und die drehzahl funzte nicht mehr richtig das licht wurde schwächer und schwups war die batterie leer und das 150km von zu hause entfernt nachts um 1uhr*G*!!!
     
  6. #5 lebkuchenmann, 28.12.2005
    lebkuchenmann

    lebkuchenmann Guest

    Hab mal nachgedacht, als ich gas gegeben habe wurde das Licht wieder heller, also müsste die Lichtmaschine es doch eigendlich tun, oder!?
     
  7. #6 Christian, 28.12.2005
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Prüf doch erst mal die Kabel von der LiMa zur Batterie. Evtl. hat nur nen kleines Vieh dran geknabbert :)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 senses ford, 29.12.2005
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    du kannst ja auch die ladespannung messen mit wieviel die lima läd!!! soweit ich weiss müsste das irgendwas über 13V liegen!!!
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Beim Escort dürfte man keinen Unterschied am Licht bei Drehzahlerhöhung sehen. Deine Lima läd wohl im Leerlauf gar nicht mehr.
     
Thema:

Grosse Probleme mit Escort Diesel!!!

Die Seite wird geladen...

Grosse Probleme mit Escort Diesel!!! - Ähnliche Themen

  1. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  2. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  3. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  4. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  5. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...