großes problem *help*

Diskutiere großes problem *help* im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallo ihr, ich mal wieder :roll: also, in dem tachokram is ja die temperatur anzeige, ich hab auf die noch nie wirklich geachtet und gestern...

  1. #1 despaired-tears, 04.06.2006
    despaired-tears

    despaired-tears Guest

    hallo ihr, ich mal wieder :roll:

    also, in dem tachokram is ja die temperatur anzeige, ich hab auf die noch nie wirklich geachtet und gestern hab ichs dann mal, die is die ganze zeit, egal wielang ich fahr oder so, ganz auf kalt, sie steigt auch nicht. im handbuch steht das die schon beim "motor anlassen" auf normal "springt" meine tuts aber nich ._.
    entweder sie is kaputt - oder mein auto?

    HELP :(
    ich dreh echt nomma durch :(


    danke schonma
     
  2. #2 volti87, 04.06.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    guck mal nach der sicherung
     
  3. Unhold

    Unhold Guest

    naja ob das Problem so groß ist ? ^^ wenns die Sicherung ist es halt der geber ..
     
  4. #4 FocusZetec, 04.06.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.869
    Zustimmungen:
    264
    Fahrzeug:
    FoFo 2008 2,5T
    Es gibt keine Sicherung für den Temperaturgeber... also gleich den Geber erneuern.
     
  5. #5 petomka, 04.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    welches Baujahr und welcher Motor?
     
  6. #6 M.Reinhardt, 04.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Ja,das wäre interessant zu wissen!

    In der Regel ist es so dass wenn die Tankanzeige funktioniert ein Sicherungsproblem bei der Temperaturanzeige ausgeschlossen ist.Normalerweise-nur keine Angst mal in die Werkstatt zu fahren-nimmt der Mechaniker das Kabel des Temperaturgebers und hält ihn an Masse (Zündung
    natürlich eingeschaltet).Wenn jetzt die Temperaturanzeige in Richtung "rotes Nirvana" steigt,kann der Anzeiger und das dorthin führende Kabel nicht defekt sein-sprich Geber rauswerfen.
    Geht die Anzeige permanent im kalten Bereich nur ein wenig und schleppt sich auch bei höherem Tempo nur mühsam in den mittleren Bereich sollte das alte Thermostat nem neuen weichen.

    Das ist in der Regel schneller geprüft als hier aufgeschrieben.Also-nix gross' Problem-weissu,Alder :wink:
     
  7. #7 volti87, 05.06.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    sorry
     
  8. Unhold

    Unhold Guest

    :lol: :lol:
     
  9. #9 despaired-tears, 05.06.2006
    despaired-tears

    despaired-tears Guest

    hey ihr...
    also erstma danke für eure antwort(en) :)

    also meint ihr nich das ich nu nen sehr großes problem hab?

    ahso... baujahr 97 un motor? kp - 50ps :D :lol:

    ich werd wohl wirklich mal in die werkstatt fahren morgen... ;)


    danke nochma...

    lg, jana
     
  10. #10 petomka, 05.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    In der Regel der Temperaturfühler. einfach mal das Kabel auf Masse halten, wie oben schon beschrieben wurde.
     
  11. Unhold

    Unhold Guest

    ja mach du mal *lach* kp und so weißt du ^^
     
  12. #12 despaired-tears, 05.06.2006
    despaired-tears

    despaired-tears Guest

    hehe.. gut ich fahr morgen mal in die werkstatt, bzw direkt zu ford, kontakte hab ich da ja genug :P

    ich berichte dann mal :)


    (also muss ich nu aber keine angst haben rum zu fahren?)
     
  13. #13 M.Reinhardt, 05.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Nö! Mit Angst rumzufahren ist immer schlecht!

    Tatsache ist aber das Deine Temperatur offenbar nichts verwertbares anzeigt.Solange sie das nicht tut kann bis zur Prüfung des Fehlers am Objekt kein Mensch sagen ob der Motor zu heiss,zu kalt oder im Normbereich gefahren wird.Das kleine Risiko ist schon noch vorhanden-also,lass nachsehen.Das ist übrigens bei Deinem Motor superschnell passiert,der Geber grinst Dich schon an wenn Du die Haube öffnest - er sitzt links (in Fahrtrichtung rechts) zwischen dem Ventlildeckel und dem Auspuffkrümmer und hat nur einen runden Stecker dran.

    ...und tschüss
     
  14. #14 despaired-tears, 06.06.2006
    despaired-tears

    despaired-tears Guest

    dankeschön.. ich hab morgen mittag nen termin in der werkstatt :)
     
Thema:

großes problem *help*

Die Seite wird geladen...

großes problem *help* - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  3. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. Galaxy Xenonscheinwerfer Problem

    Galaxy Xenonscheinwerfer Problem: Moin Ich habe seit kurzem das Problem mit meinen Xenonscheinwerfer auf der Fahrerseite. Zu dem Problem. Wenn ich das Fahrzeug starte...