Großes Problem mit der Elektronik?!? Keine Gasannahme!

Diskutiere Großes Problem mit der Elektronik?!? Keine Gasannahme! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi leute! Bin neu hier im Forum, wie ihr seht und habe bzw mein Vater hat folgendes problem mit seinem Focus 1,6er TDI Seit kurzem leuchtet...

  1. #1 rich1987, 14.10.2007
    rich1987

    rich1987 Guest

    Hi leute!
    Bin neu hier im Forum, wie ihr seht und habe bzw mein Vater hat folgendes problem mit seinem Focus 1,6er TDI

    Seit kurzem leuchtet immer eine Warnleuchte auf, keine Ahnung für was die steht..
    Sie ist links unten neben dem Drehzahlmesser- leuchtet gelb- zeigt eine Zündspule?!?

    Keine Ahnung...
    Aufjedenfall immer wenn man den Motor anlässt, etwas auf dem Gas bleibt, leutet auf einmal die Leuchte auf, Drehzahl fällt bis auf Standgas ca. 900U/Min
    Und des komische ist, dass danach das Gaspedal gar nicht mehr reagiert!

    Kennt sich jemand mit sowas aus?? Woran könnte es liegen und was kann man dagegen machen, außer zum händler zu fahren^^?
    Mfg
    Sebastian
     
  2. #2 redpuma, 14.10.2007
    redpuma

    redpuma Chris

    Dabei seit:
    13.10.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Sportka 2003; FZ6Fazer
    Hallo,

    kann Dir nur den Tipp geben suche einen Fordhändler auf und lass mal nach sehen, die werde mit den Computer auf fehlersuche gehen.
     
  3. #3 rich1987, 14.10.2007
    rich1987

    rich1987 Guest

    Klar, könnte das machen^^
    deshalb hab ich ja dazugeschrieben, ob jemand son problem kennt, und weiß Abhlife, ohne dass ich gleich zum Händler rennen muss.

    Ich denke so ne Diagnose zu machen ist auch nicht gerade billig
     
  4. #4 redpuma, 14.10.2007
    redpuma

    redpuma Chris

    Dabei seit:
    13.10.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Sportka 2003; FZ6Fazer
    Wen es die Kontrollleucht mit der gelben Welle ist kast Du mal im Handbuch nachlesen was zu beachten ist.
    Heute zu Tage ist ohne Computer kaum noch Diagnose möglich.

    Diesel fahren ist nun mal nicht billig!
     
  5. #5 petomka, 14.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ich hätte den Gaspedalsensor in Verdacht, aber eben nur eine Vermutung, mit einer Diagnose sollte sinnloses Teilekaufen und tauschen vermieden werden.Es könnte auch der MAF-, MAP-Sensor bzw die Abgasrückführung.

    zudem hast du 1,6l Diesel geschrieben, das wäre der Focus MK II, den gibt es allerdings nicht als TDI, nur als TDCI. Welchen Typ genau hat dein Vater?
     
  6. #6 rich1987, 16.10.2007
    Zuletzt von einem Moderator bearbeitet: 17.10.2007
    rich1987

    rich1987 Guest

    Also,
    aufjedenfall hat der 90PS, ist schon ein 1,8l nicht ein 1,6l wie ich geschrieben habl. Ist halt noch das erste Modell mit Blinkern in der Stoßstange...Bj99

    Heute hat mein Vater ne Diagnose machen lassen..kostet ja doch nur 20€.. :rolleyes:
    Hier die Fehlermeldungen:

    ---P1575 - Pedalpositionwertgeber
    ---(P1342, P1343, P1344) - Pedalwertgeber : Sensor1,Sensor2 und Sensor3 geben eine Funktionsstörung..
    ---P0167 - Pumpen-/Injektorsteuergerät Signal-Zeitfehler

    Das Gaspedal hab ich heute auseinander genommen..
    Dieses Bauteil im Bild ausgebaut.
    http://img505.imageshack.us/img505/7854/16102007gv7.jpg


    Dieser Wertgeber tastet mit feinen Fühlernsich über ne Art 'Magnetfolie' ab..
    Aufjedenfall ist diese Magnetfolie total zerkratzt...schaut halt richtig abgenutzt aus, so als ob kein richtiger Kontakt mehr vorhanden ist...
    Insgesamt sind da 6 Bänder, 2 sind jeweils Parallel geschalten, d.h. 3 Sensoren ?!?
    Ich denke des wird ein Fehler sein... Son schei* Pedal kostet aber 120€ bei Ford
    und den Sensor gibts bei denen nicht einzeln zu kaufen...
    Vll schau ich mich mal im Forum nach etwas um , wenn sowas hier angeboten wird..

    @redpuma:
    Im Handbuch steht: Werkstatt aufsuchen ;) Ist irgendwie logisch...
     
Thema:

Großes Problem mit der Elektronik?!? Keine Gasannahme!

Die Seite wird geladen...

Großes Problem mit der Elektronik?!? Keine Gasannahme! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  2. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...
  3. Problem mit USB Stick SYNC2

    Problem mit USB Stick SYNC2: Hallo Gemeinde, ich wollte heute mal etwas Musik von einem 64GB USB Stick hören, aber der wurde nicht erkannt. Meinen älteren 1GB Stick erkennt...
  4. B-MAX (Bj. 12-**) JK8 IPhone 5 Problem mit SYNC

    IPhone 5 Problem mit SYNC: Hallo, Habe gestern bemerkt, wenn mein IPhone 5 per BT mit SYNC verbunden ist, gibt das Telefon keine Töne mehr von sich. Kein klingeln, kein...
  5. Biete Fiesta GFJ (MK3) große Lagerauflösung von Ersatzteile

    Fiesta GFJ (MK3) große Lagerauflösung von Ersatzteile: Fiesta GFJ (MK3) Lagerauflösung Ersatzteile Da wir ja unseren 1.3’er Fiesta GFJ Anfang des Jahres verkauft haben , sind noch eine Menge gute...