Focus 2 (Bj. 04-08) DA3/DB3 Grüne Boardcomputerlampe leuchtet durchgehend

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Phil21, 19.11.2012.

  1. Phil21

    Phil21 Neuling

    Dabei seit:
    19.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DA3
    2006
    125 PS
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Mein Auto ist ein Ford Focus 1.8 l DA3 Baujahr 2006 [/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]
    [/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Folgendes Problem: [/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]
    [/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Bei meinem Focus leuchtet die grüne Bordcomputer Beleuchtung die ganze Zeit durchgehend solange bis die Batterie nach 2 Tagen spätestens leer ist.[/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Ich war mit diesen Fehler schon öfter bei meiner Vertragswerkstatt die haben das auch mal hin bekommen für ein Jahr (Fehler war weg) aber jetzt ist dieser wieder da und jetzt wissen die sich nicht zuu helfen.[/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Mir wurde auch schon eine neue Calcium Batterie eingebaut aber selbst diese ist nach einer bestimmten Zeit leer und dann heißt es wieder aufladen lassen.

    Das einzige was mir wohl übrig bleibt ist die kombiinstrumentsicherung zu ziehen damit diese blöde grüne lampe endlich aus ist.

    Oder gibts andere Lösungsvorschläge?

    Wäre für jede Antwort dankbar


    [/FONT]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MoeDaMaster, 19.11.2012
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Hast Du Keyless Go?
    Oft liegt das an einem defekten Zündschloss oder Kombiinstrument.
     
  4. Phil21

    Phil21 Neuling

    Dabei seit:
    19.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DA3
    2006
    125 PS
    Jap hab ich

    Naja beim letzten Mal war nen Fehler in der zebtralverriegelung der wurde raus gemacht und mir wurde gesagt ich soll das weiter beobachten Naja aber leuchten tut sie trotzdem :-(

    als ich beim ersten mal da war meinte er ich hätte nen Kabel am sicherungskasten gezogen aber daa is dieses mal alles ok?
     
  5. #4 aprophis, 11.03.2013
    aprophis

    aprophis Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2.0, 145 PS, 2007
    Hallihallo,

    Ich habe das gleiche Problem.

    Welcher Fehler war in der Zentralveriegelung?

    Besteht der Fehler immer noch bei dir oder ist es gelöst?

    Wenn ja, was war die Lösung?

    Danke im Voraus.
     
  6. #5 aprophis, 13.03.2013
    Zuletzt bearbeitet: 13.03.2013
    aprophis

    aprophis Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2.0, 145 PS, 2007
    Zitat von Motor-Talk:

    "gab die Hotlinie den Tip die CAN-Box in der linken seite des Kofferraumes abzuschalten. Diese Box ist für alles was außerhalb der eingeschalteten Zündung passiert verantwortlich. Also für Keyfree, Türschließung usw.. Bei dieser Abschaltung wurde festgestellt daß die Displaybeleuchtung verlöscht. Daraufhin wurde eine neue Box bestellt und aus England geliefert. Beim Einbau gab es Probleme mit der Programmierung der Schlüsselerkennung, welche dann nach 2 Tagen in der Werkstatt gelöst wurden.
    Jetzt geht auch die Displaybeleuchtung zuverlässig aus ( seit gestern ) und die Batteriespannung auf meiner Batterieüberwachung bleibt konstant.
    Achtung: Dieser Box - Fehler wird nicht in der Fehlerliste des Bordcomputers aufgelistet !! Man muß leider nur Hartnäckig sein und daß sich nicht durch Aussagen, wie man fahre zu wenig, abschrecken lassen.
    Jetzt bin ich nur gespannt ob ich erfahre was in der Box defekt ist bzw. war, denn als Elektroniktechniker interresiert es mich schon was da abgeht."


    Vielleicht kannst Du ja mal Deinem FFH diesen Tipp geben. Es wär aber interessant zu erfahren, ob das wirklich die Lösung ist!

    http://www.motor-talk.de/forum/batterieentladung-bei-ff-ii-conection-bj-7-2006-t2015726.html

    Oder doch der Fall mit dem defekten Zündschloss, das komplett getauscht werden muss, damit das Display ausgeht.

    http://www.motor-talk.de/forum/batterieentladung-bei-ff-ii-conection-bj-7-2006-t2015726.html?page=1
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 aprophis, 15.03.2013
    Zuletzt bearbeitet: 18.03.2013
    aprophis

    aprophis Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2.0, 145 PS, 2007
    Hallo Phil,

    Hast Du einen Start-Knopf oder einen Drehschalter zum Starten? Ich hab einen Start-Drehschalter.

    Nach einigen Tests kann ich sagen: Fehlerursache ist bei mir der Start-Drehschalter des Key-Less-Systems.

    - Ich stelle den Wagen ab, schalte ihn am Drehschalter aus und nehme den Fuß von der Kupplung.
    - Wenn ich danach noch den Drehschalter nach oben drehen kann, ist der Drehschalter nicht verriegelt.
    - Drehschalter rausziehen und wieder reindrücken
    - Bei erneutem Drehversuch erscheint im BC-Display "KUPPLUNG TRET. UND STARTEN" - WICHTIG!
    - Wenn nicht, dann diese Prozedur wiederholen, bis die Meldung erscheint.
    - Drehschalter rausziehen und Lenkrad einrasten lassen.

    Die BC-Leuchte geht in "batterieverträglicher" Zeit aus, das System geht in den Ruhemodus.

    Wenn diese Hinweismeldung im BC-Display nicht erscheint, leuchtet es weiter (alle SGs bleiben aktiv) und das System zieht ca. 500 bis 700 mA Strom.

    Jetzt gilt nur noch zu klären, was das Auswechseln des Schalters (Zündschloss inkl. Schließzylinder) kostet. Ich denke mal 300 - 500 Euro inkl. Arbeitsstunden.

    Vielleicht kann man auch mit dem Fehler Leben, wenn man das Ausschaltprozedere immer beachtet.

    Endlich ist die Fehlerursache bekannt.

    Gruß

    Aprophis
     
  9. #7 aprophis, 09.04.2013
    aprophis

    aprophis Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2.0, 145 PS, 2007
Thema:

Grüne Boardcomputerlampe leuchtet durchgehend

Die Seite wird geladen...

Grüne Boardcomputerlampe leuchtet durchgehend - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  3. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  5. IMRC motorlampe leuchtet

    IMRC motorlampe leuchtet: hallo was bedeutet das? für einen mondeo kombi v6