Focus 2 (Bj. 04-08) DA3/DB3 Grüne Boardcomputerlampe leuchtet durchgehend

Diskutiere Grüne Boardcomputerlampe leuchtet durchgehend im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Mein Auto ist ein Ford Focus 1.8 l DA3 Baujahr 2006 Folgendes Problem: Bei meinem Focus leuchtet die grüne Bordcomputer Beleuchtung...

  1. Phil21

    Phil21 Neuling

    Dabei seit:
    19.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DA3
    2006
    125 PS
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Mein Auto ist ein Ford Focus 1.8 l DA3 Baujahr 2006 [/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]
    [/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Folgendes Problem: [/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]
    [/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Bei meinem Focus leuchtet die grüne Bordcomputer Beleuchtung die ganze Zeit durchgehend solange bis die Batterie nach 2 Tagen spätestens leer ist.[/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Ich war mit diesen Fehler schon öfter bei meiner Vertragswerkstatt die haben das auch mal hin bekommen für ein Jahr (Fehler war weg) aber jetzt ist dieser wieder da und jetzt wissen die sich nicht zuu helfen.[/FONT]
    [FONT=arial, helvetica, verdana, geneva, sans-serif]Mir wurde auch schon eine neue Calcium Batterie eingebaut aber selbst diese ist nach einer bestimmten Zeit leer und dann heißt es wieder aufladen lassen.

    Das einzige was mir wohl übrig bleibt ist die kombiinstrumentsicherung zu ziehen damit diese blöde grüne lampe endlich aus ist.

    Oder gibts andere Lösungsvorschläge?

    Wäre für jede Antwort dankbar


    [/FONT]
     
  2. #2 MoeDaMaster, 19.11.2012
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Hast Du Keyless Go?
    Oft liegt das an einem defekten Zündschloss oder Kombiinstrument.
     
  3. Phil21

    Phil21 Neuling

    Dabei seit:
    19.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DA3
    2006
    125 PS
    Jap hab ich

    Naja beim letzten Mal war nen Fehler in der zebtralverriegelung der wurde raus gemacht und mir wurde gesagt ich soll das weiter beobachten Naja aber leuchten tut sie trotzdem :-(

    als ich beim ersten mal da war meinte er ich hätte nen Kabel am sicherungskasten gezogen aber daa is dieses mal alles ok?
     
  4. #4 aprophis, 11.03.2013
    aprophis

    aprophis Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier 2.0, 145 PS, 2007
    Hallihallo,

    Ich habe das gleiche Problem.

    Welcher Fehler war in der Zentralveriegelung?

    Besteht der Fehler immer noch bei dir oder ist es gelöst?

    Wenn ja, was war die Lösung?

    Danke im Voraus.
     
  5. #5 aprophis, 13.03.2013
    Zuletzt bearbeitet: 13.03.2013
    aprophis

    aprophis Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier 2.0, 145 PS, 2007
    Zitat von Motor-Talk:

    "gab die Hotlinie den Tip die CAN-Box in der linken seite des Kofferraumes abzuschalten. Diese Box ist für alles was außerhalb der eingeschalteten Zündung passiert verantwortlich. Also für Keyfree, Türschließung usw.. Bei dieser Abschaltung wurde festgestellt daß die Displaybeleuchtung verlöscht. Daraufhin wurde eine neue Box bestellt und aus England geliefert. Beim Einbau gab es Probleme mit der Programmierung der Schlüsselerkennung, welche dann nach 2 Tagen in der Werkstatt gelöst wurden.
    Jetzt geht auch die Displaybeleuchtung zuverlässig aus ( seit gestern ) und die Batteriespannung auf meiner Batterieüberwachung bleibt konstant.
    Achtung: Dieser Box - Fehler wird nicht in der Fehlerliste des Bordcomputers aufgelistet !! Man muß leider nur Hartnäckig sein und daß sich nicht durch Aussagen, wie man fahre zu wenig, abschrecken lassen.
    Jetzt bin ich nur gespannt ob ich erfahre was in der Box defekt ist bzw. war, denn als Elektroniktechniker interresiert es mich schon was da abgeht."


    Vielleicht kannst Du ja mal Deinem FFH diesen Tipp geben. Es wär aber interessant zu erfahren, ob das wirklich die Lösung ist!

    http://www.motor-talk.de/forum/batterieentladung-bei-ff-ii-conection-bj-7-2006-t2015726.html

    Oder doch der Fall mit dem defekten Zündschloss, das komplett getauscht werden muss, damit das Display ausgeht.

    http://www.motor-talk.de/forum/batterieentladung-bei-ff-ii-conection-bj-7-2006-t2015726.html?page=1
     
  6. #6 aprophis, 15.03.2013
    Zuletzt bearbeitet: 18.03.2013
    aprophis

    aprophis Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier 2.0, 145 PS, 2007
    Hallo Phil,

    Hast Du einen Start-Knopf oder einen Drehschalter zum Starten? Ich hab einen Start-Drehschalter.

    Nach einigen Tests kann ich sagen: Fehlerursache ist bei mir der Start-Drehschalter des Key-Less-Systems.

    - Ich stelle den Wagen ab, schalte ihn am Drehschalter aus und nehme den Fuß von der Kupplung.
    - Wenn ich danach noch den Drehschalter nach oben drehen kann, ist der Drehschalter nicht verriegelt.
    - Drehschalter rausziehen und wieder reindrücken
    - Bei erneutem Drehversuch erscheint im BC-Display "KUPPLUNG TRET. UND STARTEN" - WICHTIG!
    - Wenn nicht, dann diese Prozedur wiederholen, bis die Meldung erscheint.
    - Drehschalter rausziehen und Lenkrad einrasten lassen.

    Die BC-Leuchte geht in "batterieverträglicher" Zeit aus, das System geht in den Ruhemodus.

    Wenn diese Hinweismeldung im BC-Display nicht erscheint, leuchtet es weiter (alle SGs bleiben aktiv) und das System zieht ca. 500 bis 700 mA Strom.

    Jetzt gilt nur noch zu klären, was das Auswechseln des Schalters (Zündschloss inkl. Schließzylinder) kostet. Ich denke mal 300 - 500 Euro inkl. Arbeitsstunden.

    Vielleicht kann man auch mit dem Fehler Leben, wenn man das Ausschaltprozedere immer beachtet.

    Endlich ist die Fehlerursache bekannt.

    Gruß

    Aprophis
     
  7. #7 aprophis, 09.04.2013
    aprophis

    aprophis Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier 2.0, 145 PS, 2007
Thema: Grüne Boardcomputerlampe leuchtet durchgehend
Besucher kamen mit folgenden Suchen
  1. Grüne waren leuchten beim ford

Die Seite wird geladen...

Grüne Boardcomputerlampe leuchtet durchgehend - Ähnliche Themen

  1. Airbaglampe leuchtet b2778

    Airbaglampe leuchtet b2778: Hallo, bei meinen Ford Focus Turnier MK2 Facelift blinkt seit 2 Tagen die Airbaglampe... Fehler laut Obd B2778 Zündkreis Windowbag...
  2. F-150 & Größer (Bj. 2004–2008) Motorkontrolle leuchtet auf Gasbetrieb

    Motorkontrolle leuchtet auf Gasbetrieb: Hallo Leute, habe folgendes Problem auf Gasbetrieb! Motorkontrolle geht an, laut Werkstatt bei 20% zu mageren oder zu fettem Gemisch, Gasanlage...
  3. Transit Bj. 2007 Heizung durchgehend warm

    Transit Bj. 2007 Heizung durchgehend warm: Hallo zusammen, bitte entschuldigt wenn es zu diesem Thema bereits einen Post gibt. Habe diesen wenn leider nicht gefunden. Ich habe einen Ford...
  4. Biete Schlachte grünen 1.8 5 türer DAW mk1 Bj. 1999

    Schlachte grünen 1.8 5 türer DAW mk1 Bj. 1999: Habe Türen Motorhaube und Heckklappe übrig sowie die komplette Hintertachse und diverse kleinteile baue mein 1.4 zu einen 1.8 um
  5. Lampe Motorsteuerung leuchtet und surenndes Geräusch beim rechts lenken

    Lampe Motorsteuerung leuchtet und surenndes Geräusch beim rechts lenken: Hallo Gemeinde. Ich habe einen Galaxy 2,3 l 4 Zylinder Bj. 2004 220 000km vor ca 4 Monaten gekauft.Tüv war gerade neu. Seit einiger Zeit leuchtet...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden