Guten Morgen liebe Noch-sorgen

Diskutiere Guten Morgen liebe Noch-sorgen im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo ihr Lieben, meine Rennsemmel will mich echt fertig machen. Immer noch Fehlzündungen und schlechte Gasannahme. Was mich wundert, das die...

  1. #1 KArlotta95, 12.08.2019
    KArlotta95

    KArlotta95 Neuling

    Dabei seit:
    06.04.2019
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Sport KA aus Mai 2005 mit 70 KW
    Hallo ihr Lieben,
    meine Rennsemmel will mich echt fertig machen. Immer noch Fehlzündungen und schlechte Gasannahme.
    Was mich wundert, das die gelbe Motorleuchte extremst zeitverzögert die stark quantitativen Fehlzündungen mit Leuchten anzeigt. Des weiteren wird " nur noch " , wenn die gelbe Motorleuchte dann aufleuchtet, beliebige Fehlzündungen auf allen Zylindern angezeigt.
    Zündungsseitig: Kerzen Neu Ford Original Motorcraft mit EA 1,3
    Zündspule HELLA neu in 10/18
    Kabel neu in 10/18 Zubehör - keine Schmauchstellen an den Kontaktverbindungen
    MSG ab Werk 05/2005
    Nach " peinlichem " Tanken des falschen Kraftstoffs E 10 schon 5 Füllungen SUPER PLUS 98 OKT getankt - bekommt er jetzt immer - Verbrauch trotzdem jetzt schon massiv gesunken seit Super Plus.
    Kraftstofffilter durch Ford Motorcraft erneuert.
    Was mir auffällt:
    Durch alle ,auch ab jetzt nur noch Orginalteile, läuft mein Sport KA wie ein Neuwagen, wenn der Motor KALT ist.
    Habe autark und völlig separat eine Motortemperaturanzeige eingebaut. Der Fühler sitzt mittig oben auf dem Getriebe und bis zum Thermostatgehäuse befinden sich ca. 350mm Schlauch / Weg.
    Anzeige schlägt erst aus, wenn Thermostat am Kopf aufmacht.
    Gestern Abend war nach längerer Fahrt die Betriebstemperatur des Motors ca. 90 °C.
    Die Fehlzündungen waren wieder sporadisch recht massiv. Ich habe dann meine Freundin zuhause abgesetzt, den Motor ausgestellt, ihr zwei Taschen in die Wohnung getragen - Dauer 1,5 Minuten.
    Nach Starten des Motors waren die Fehlzündungen weg. Zündung kurz aus, Motor warm, keine Fehlzündungen mehr, direkt davor ja.
    Schlechte Gasannahme und Fehlzündungen sind besonders stark bis unter 3.000 U/Min.
    T-MAP, Leerlausteller Original Ford neu.
    Injektor 2 dank euch getauscht - seitdem Fehlermeldung Fehlzündungen Zylinder 2 weg ,aber wenn ,dann beliebig auf allen Zylindern.
    Heute früh Freundin nach HH gefahren, Motor 90 °C, auf dem Rückweg, ohne Änderung irgend eines Parameters, ist die Motortemperatur während der Fahrt mit 70km/h auf 40° C gesunken.
    Kein Kühlwasserverlust und kein Ölverbrauch.
    Nach Stand an der nächsten Ampels stieg die Temperatur wieder auf 90° C und blieb dann stabil.
    So ein Motortemperaturverhalten habe ich noch nicht erlebt.
    Ich mag euch schon nicht mehr fragen,
    aber ich stecke noch zu wenig in der Materie drin, um mir bis jetzt die Lösung selber aus unserem Forum heraus arbeiten zu können.
    Vielen lieben Dank noch einmal im Voraus für eure Hilfe.
    Liebe Grüße
    Marc
     
  2. #2 Caprisonne, 12.08.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    1.325
    Zustimmungen:
    188
    Fahrzeug:
    Capri 1700 GT
    Auch wenn es keinen kühlwasserverlust gibt , schon mal geprüft ob Abgase im Kühlsystem sind ?

    Die tempanzeige im kleinen oder großen kühlkreis verbaut ?
     
  3. #3 KArlotta95, 12.08.2019
    KArlotta95

    KArlotta95 Neuling

    Dabei seit:
    06.04.2019
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Sport KA aus Mai 2005 mit 70 KW
    Moin Moin,
    nee, das habe ich noch nicht geprüft und ich muss gestehen, auch noch nie gemacht. Drehe ich dazu den Kühlwasserdeckel ab und lass den Motor laufen und prüfe per Hand auf Druck bzw. Abgasaustritt?
    Ich denke denke, dass ich den Temperaturfühler in den grossen Kreislauf gesetzt habe. Verlauf: Vorderer Schlauch vorn aus Thermostatgehäuse in Kühler oben, durch Kühler, Austritt unten Kühler auf das Getriebe oben, Sitz vom Fühler, dann ca. 350mm Schlauch nach Fühler bis Eintritt in Thermostatgehäuse hinten.
    Was würden Abgase im Kühlwasser aussagen?
    Ebenfalls defekte Kopfdichtung?
    Vielen Dank schon mal.
    Liebe Grüße
    Marc
     
  4. #4 Caprisonne, 12.08.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    1.325
    Zustimmungen:
    188
    Fahrzeug:
    Capri 1700 GT
    Um Abgase im Kühlsystem zu prüfen , gibt es so was co2 tester auto - Google-Suche

    Ja im großen Kreislauf, funktioniert also erst richtig wenn Thermostat geöffnet ist .

    Ja kopfdichtungsschaden , was bei dem Motor meist einen neuen Kopf zur Folge hat , weil verzogen.
     
  5. #5 KArlotta95, 12.08.2019
    KArlotta95

    KArlotta95 Neuling

    Dabei seit:
    06.04.2019
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Sport KA aus Mai 2005 mit 70 KW
    Hallo ihr Lieben, Hallo liebe Caprisonne,
    D A N K E!
    Dank Euch kann mein Selbstzweifel such beerdigen. Die ZKD ist durch. Eben stiegen zahlreiche Bläschen im Ausgleichsbehälter auf.
    Bei ganz genauem Hinsehen hat sich genau auf der Kühlwassermaxlinie ein wirklich hauchdünner Film schwarz-schmieriges abgesetzt, sehr dünn und kaum zu sehen.
    Das ich selber auf die schadhafte ZKD nicht gekommen bin, kann ich mir nur wie folgt erklären:
    1) Kühlwasserverlust nie vorhanden
    2) Ölverbrauch immer Null
    3) Kühlwasser immer sauber
    4) Öl nach Wechsel und nach 5 TKM optisch wie gerade aufgefüllt
    5) Kein Schlamm im Öldeckel

    Daher für eure Hilfe nochmals: D A N K E!

    Sonst hätte ich jahrelang noch immer weiter. Neuteile reingeschraubt.
    Wie es mit meinem Sport KA weitergeht?
    Es geht immer weiter...
    Wie bei meinem Oldtimer damals, gibt es jetzt einen neuen Block.
    Wenn ihr zum Abschluss noch so nett seid, und
    mir verraten würdet, ob ich bei meiner Suche nach dem neuen Block auch nach einem CDC, CDRB UND CDRC Ausschau halten könnte, um das zu Angebot vergrössern zu können.
    Vielen lieben Dank nochmal und dann hoffentlich bis auf einem FORD Treffen!!!
    Liebe Grüße
    Marc
     
  6. #6 Caprisonne, 12.08.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    1.325
    Zustimmungen:
    188
    Fahrzeug:
    Capri 1700 GT
    Neuer Block wird nicht reichen , wenn dann brauchst einen neuen Zylinderkopf.
    Der 1,6 rocam motor war hierzulande nur im streety oder sportska verbaut
    Was die Suche stark einschränkt .

    Evt wäre ja ein Umbau auf einen 1,6 Zetec-SE Motor eine Option
    Die gibt es wie Sand am mehr aus dem focus mk1
    Wäre nur das Problem mit der Eintragung
     
    Meikel_K gefällt das.
  7. #7 KArlotta95, 12.08.2019
    KArlotta95

    KArlotta95 Neuling

    Dabei seit:
    06.04.2019
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Sport KA aus Mai 2005 mit 70 KW
    Hallo Caprisonne,
    Mensch, du kümmerst dich ja um mich :augenrollen:, danke schön.
    Zu dem MK 1 ausm Focus hätte ich da noch ein paar Fragen. Mit Block meine ich immer den Motor als kompletten Motor(block) ohne Peripherie.
    Werde mich auf jeden Fall heute Abend melden - Schraub gerade ne neue Kupplung in den Endura E meiner Freundin - auf dem Hof ihres Onkels. Der muss jetzt mal fertig.
    Bis heute Abend dann.
    Liebe Grüße
    Marc
     
  8. #8 Caprisonne, 12.08.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    1.325
    Zustimmungen:
    188
    Fahrzeug:
    Capri 1700 GT
    Gern geschehen , auch wenn das andere als Klugscheisserrei / Besserwisserei oder sonst was bezeichnen .
     
    Meikel_K gefällt das.
Thema:

Guten Morgen liebe Noch-sorgen

Die Seite wird geladen...

Guten Morgen liebe Noch-sorgen - Ähnliche Themen

  1. Hallo ihr Lieben!

    Hallo ihr Lieben!: Natürlich führt den ambitionierten Mondeo-Besitzer der Weg wieder umgehend in die Hilfe!!!-Foren. Wider jede Vernunft hab ich schon wieder einen...
  2. Fiesta 7 (Bj. 08-12) JA8 ST-Auspuff am 1.25er nicht so gut ?

    ST-Auspuff am 1.25er nicht so gut ?: Ich habe in einem alten Beitrag gelesen, dass man den Auspuff vom ST nur an 1.6er Motoren montieren sollte, da es ansonsten Probleme mit dem...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Klima kühlt (so gut wie) nicht

    Klima kühlt (so gut wie) nicht: Hallo, ich habe einen 1,6 TDCI 70kw Tunier von 6/2012. Mir ist letzens aufgefallen, das die manuelle Klima nicht, oder wenn nur noch minimal...
  4. Guten Tag und gleich eine Frage

    Guten Tag und gleich eine Frage: Hallo ich bin Danilo aus Hohnstein wir haben 2 Galaxy 2,0 TDCI einen 2008 mit 280.000 KM und weil der so gut ist noch einen 2014 mit 60.000km....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden