hab da ein Problem

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von kingoese, 13.08.2007.

  1. #1 kingoese, 13.08.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    385
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Hi leute,
    könnt ihr mir da vielleicht weitehelfen.
    also wenn ich mein auto starte dann jault er übelst. ich glaub das es der keilriemen ist.
    bin mir aber nicht sicher da ich mich nicht so auskenne.
    was kann es sein?
    was kann ich dagegen tun?
    wird das teuer?
    kann man das alleine machen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KFz-Mech, 14.08.2007
    KFz-Mech

    KFz-Mech Guest

    Wenn es der Keilriemen ist müsste es ein lautes Quitschen so wie nen paar Vögel klingen . Man hat eine Spannrolle die man nachstellen kann oder an der Lichtmaschine die man verstellen kann weiß es jetzt nicht aus dem Kopf wie es bei dir ist . Fahrzeug zu Fahrzeug unterschiedlich . Schau aber erstmal ob der Keilriemen fast wie ein Drahtseil gespannt ist ungefähr müsstest du den fast 90° verdrehen können also wenn es geht sogar weniger . Sollte das alles der fall sein mach einfach mal Silikonspray dran oder nimm richtiges Keilriemenspray ist bei bei den das gleiche .

    Hoffe konnte dir helfen .

    Mfg
    Kfz-Mech
     
  4. #3 kingoese, 14.08.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    385
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Danke
     
Thema:

hab da ein Problem

Die Seite wird geladen...

hab da ein Problem - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Problem mit Sprachsteuerung Telefon

    Problem mit Sprachsteuerung Telefon: Hallo, ich habe seit Tagen ein Problem mit der Sprachsteuerung bei meinem Sync 1. Mein Telefonbuch ist runtergeladen und ich kann mir die Einträge...