C-MAX (Bj. 03-07) DM2 Habe da ein Problem

Diskutiere Habe da ein Problem im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Ich habe da ein kleines, oder auch größeres Problem.:rasend: Nach ca. 70-80 km verliert der Motor an Leistung 2 Gang bis 40 3 Gang bis 80 4 Gang...

  1. Kralli

    Kralli Neuling

    Dabei seit:
    08.06.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C Max 2004 1,6 L CDI
    Ich habe da ein kleines, oder auch größeres Problem.:rasend:
    Nach ca. 70-80 km verliert der Motor an Leistung
    2 Gang bis 40
    3 Gang bis 80
    4 Gang bis 110
    egal wie ich das Gaspedal durchdrücke.
    Wenn ich dann anhalte den Motor ausschalte ca.2 min warte und starte ist wieder alles ok. Volle Leistung.

    Nach 70-80 km wieder das gleiche Problem.
    An was kann das liegen? Relais? Wenn ja welches, oder an was könnte es noch liegen?

    Danke für eure Hilfe

    Gruß Kralli
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Cmax-LPG, 03.11.2015
    Cmax-LPG

    Cmax-LPG Benutzer

    Dabei seit:
    25.12.2014
    Beiträge:
    148
    Zustimmungen:
    0
    Fahrzeug:
    C Max LPG 145 PS
    Fehlerspeicher auslesen lassen ?
     
Thema:

Habe da ein Problem

Die Seite wird geladen...

Habe da ein Problem - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...