Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL habe ein grosses problem ,will nicht mehr starten anlasser dreht nicht ,

Diskutiere habe ein grosses problem ,will nicht mehr starten anlasser dreht nicht , im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; bitte um hilfe Problem mit starten, am montag essi nicht angesprungeng anlasser dreht nicht ,Werkstatt kabel überprüft ,ging wieder bis gestern...

  1. harry2

    harry2 Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    6
    Zustimmungen:
    0
    bitte um hilfe

    Problem mit starten, am montag essi nicht angesprungeng anlasser dreht nicht ,Werkstatt kabel überprüft ,ging wieder bis gestern 2 mal normal gestartet dann gleiche Problem ,essi wieder in Werkstatt ,anlasser ausgebaut funktioniert ,was kann das noch sein ,bitte um hilfe oder einen Schaltplan vom Zündschloss zum anlasser ,danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 07.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie verhält sich die kontrollleuchte der wegfahrsperre ?

    welcher motor , welches baujahr ?

    hört man die kraftstoffpumpe beim zündung einschalten ?
     
  4. #3 harry2, 07.02.2014
    Zuletzt bearbeitet: 07.02.2014
    harry2

    harry2 Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    6
    Zustimmungen:
    0
    kontrolleuchte unter Uhr leuchtet ein par Sekunden wenn ich die Zündung einschalte ,warte bis sie ausgeht und versuche zu starten nichts passiert ,Batterie ist voll
    Baujahr 96 Modell `97 ab 10 .96 erstzul. November 96 Motor zetec 1.6 90 ps
     
  5. #4 Wolle1969, 07.02.2014
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.311
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK3 2,0 Ghia
    Fiat Stilo 1,8
    Seat Aros
    Schau die Kabel die von der Batterie zum Anlasser gehen nach. Auch ob sie guten kontakt an Batterie und Anlasser haben.
    Auch die anderen Kabel die an den Anlasser gehen mal nachsehen ob die nicht schon angefault sind.
     
  6. harry2

    harry2 Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    6
    Zustimmungen:
    0
    alles überprüft ,kontakte gesäubert ,durchgang geprüft vom stecker,zum anlasser durchgang vorhanden auch von Batterie ,Überbrückung am zündschloss keine
    Spannung,kabel von Zündschloss zu stecker kein durchgang
     
  7. #6 GeloeschterBenutzer, 08.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    auf der sicherungsbox im linken fußraum unterm amaturenbrett befindet sich ganz links mittig ein relais
    dieses herausziehen und am pin 3 in der box messen ob strom anliegt , wenn man den zündschlüssel auf anlassen dreht
    ist dies der fall eine überbrückung von pin 3 zu pin 5 in der box legen und dann noch mal versuchen zu starten .

    (die pinbelegungen stehen auf dem relais an den steckkontakten)


    PS: hört man die benzinpumpe kurz anlaufen wenn man die zündung einschaltet.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 harry2, 08.02.2014
    Zuletzt bearbeitet: 08.02.2014
    harry2

    harry2 Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    6
    Zustimmungen:
    0
    danke erstmal ,habe Relais ausgebaut überbrückt startet mit schlüssel ,aber zusätzlich startknopf eingebaut direkt zum anlasser ,nur Zündung an ,knopf drücken startet normal, Relais wieder eingesetzt startet vorerst normal
    Werkstatt meinte könnte auch irgendwo ein Wackelkontakt im sicherungskasten sein ,was würde ein neuer kosten oder doch relais
     
  10. #8 GeloeschterBenutzer, 08.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    eine neue sicherungsbox ist fast mehr wert wie der essi selbst
    gebraucht kosten die in der bucht ca.50€

    kleiner tip, das relais ausgebaut und die brücke drin lassen ,
    das relais ist das anlassersperrrelais und wird nicht zwangsläufig für die nutzung des fahrzeugs benötigt .
    trit der fehler trotz dieser brücke wieder auf ist warscheinlich die Sicherungsbox defekt
     
Thema:

habe ein grosses problem ,will nicht mehr starten anlasser dreht nicht ,

Die Seite wird geladen...

habe ein grosses problem ,will nicht mehr starten anlasser dreht nicht , - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  4. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  5. Ranger '98 (Bj. 98-02) Ford Ranger Bj-2000 /2,5d / 78ps, dreht nur noch 2800-3100

    Ford Ranger Bj-2000 /2,5d / 78ps, dreht nur noch 2800-3100: Hallo, ich habe mal eine Frage zu mein Ford Ranger Bj-2000 /2,5d / 78ps bezüglich Leistung und Verbrauch. Ich komme max. 350 bis 400 km mit einem...