Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL habe ein grosses problem ,will nicht mehr starten anlasser dreht nicht ,

Diskutiere habe ein grosses problem ,will nicht mehr starten anlasser dreht nicht , im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; bitte um hilfe Problem mit starten, am montag essi nicht angesprungeng anlasser dreht nicht ,Werkstatt kabel überprüft ,ging wieder bis gestern...

  1. harry2

    harry2 Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    6
    Zustimmungen:
    0
    bitte um hilfe

    Problem mit starten, am montag essi nicht angesprungeng anlasser dreht nicht ,Werkstatt kabel überprüft ,ging wieder bis gestern 2 mal normal gestartet dann gleiche Problem ,essi wieder in Werkstatt ,anlasser ausgebaut funktioniert ,was kann das noch sein ,bitte um hilfe oder einen Schaltplan vom Zündschloss zum anlasser ,danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 07.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie verhält sich die kontrollleuchte der wegfahrsperre ?

    welcher motor , welches baujahr ?

    hört man die kraftstoffpumpe beim zündung einschalten ?
     
  4. #3 harry2, 07.02.2014
    Zuletzt bearbeitet: 07.02.2014
    harry2

    harry2 Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    6
    Zustimmungen:
    0
    kontrolleuchte unter Uhr leuchtet ein par Sekunden wenn ich die Zündung einschalte ,warte bis sie ausgeht und versuche zu starten nichts passiert ,Batterie ist voll
    Baujahr 96 Modell `97 ab 10 .96 erstzul. November 96 Motor zetec 1.6 90 ps
     
  5. #4 Wolle1969, 07.02.2014
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.320
    Zustimmungen:
    3
    Fahrzeug:
    Fiesta
    Mondeo
    Stilo
    Arosa
    Punto
    Schau die Kabel die von der Batterie zum Anlasser gehen nach. Auch ob sie guten kontakt an Batterie und Anlasser haben.
    Auch die anderen Kabel die an den Anlasser gehen mal nachsehen ob die nicht schon angefault sind.
     
  6. harry2

    harry2 Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    6
    Zustimmungen:
    0
    alles überprüft ,kontakte gesäubert ,durchgang geprüft vom stecker,zum anlasser durchgang vorhanden auch von Batterie ,Überbrückung am zündschloss keine
    Spannung,kabel von Zündschloss zu stecker kein durchgang
     
  7. #6 GeloeschterBenutzer, 08.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    auf der sicherungsbox im linken fußraum unterm amaturenbrett befindet sich ganz links mittig ein relais
    dieses herausziehen und am pin 3 in der box messen ob strom anliegt , wenn man den zündschlüssel auf anlassen dreht
    ist dies der fall eine überbrückung von pin 3 zu pin 5 in der box legen und dann noch mal versuchen zu starten .

    (die pinbelegungen stehen auf dem relais an den steckkontakten)


    PS: hört man die benzinpumpe kurz anlaufen wenn man die zündung einschaltet.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 harry2, 08.02.2014
    Zuletzt bearbeitet: 08.02.2014
    harry2

    harry2 Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    6
    Zustimmungen:
    0
    danke erstmal ,habe Relais ausgebaut überbrückt startet mit schlüssel ,aber zusätzlich startknopf eingebaut direkt zum anlasser ,nur Zündung an ,knopf drücken startet normal, Relais wieder eingesetzt startet vorerst normal
    Werkstatt meinte könnte auch irgendwo ein Wackelkontakt im sicherungskasten sein ,was würde ein neuer kosten oder doch relais
     
  10. #8 GeloeschterBenutzer, 08.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    eine neue sicherungsbox ist fast mehr wert wie der essi selbst
    gebraucht kosten die in der bucht ca.50€

    kleiner tip, das relais ausgebaut und die brücke drin lassen ,
    das relais ist das anlassersperrrelais und wird nicht zwangsläufig für die nutzung des fahrzeugs benötigt .
    trit der fehler trotz dieser brücke wieder auf ist warscheinlich die Sicherungsbox defekt
     
Thema:

habe ein grosses problem ,will nicht mehr starten anlasser dreht nicht ,

Die Seite wird geladen...

habe ein grosses problem ,will nicht mehr starten anlasser dreht nicht , - Ähnliche Themen

  1. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...
  2. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  3. Kurz starten

    Kurz starten: Hallo zusammen Ist es schädlich wenn man den Motor kurz startet und wieder abstellt? Ich muss ab und zu mein Fiesta wegfahren damit ich mein...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  5. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...