Habe Ein Problem (mondeo)

Diskutiere Habe Ein Problem (mondeo) im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo, habe heute meinen opa zum arzt gefahren. als ich dann meinen opa abgeliefert habe, bin ich noch einkaufen gefahren und wieder zurück zum...

  1. #1 berni_bass, 13.11.2007
    berni_bass

    berni_bass Guest

    hallo,

    habe heute meinen opa zum arzt gefahren. als ich dann meinen opa abgeliefert habe, bin ich noch einkaufen gefahren und wieder zurück zum arzt, ohne probleme beim starten.

    als ich dann meinen opa wieder nach hause bringen wollte, ging nichts mehr!!!

    das heißt:

    1. alle beleuchtungen auf den amaturen leuchten normal wie immer.
    2. licht kann eingeschaltet werden.
    3. batterie ist neu (c.a. halbes jahr alt).
    4. benzinpumpe arbeitet normal.
    5. vom anlasser kommt nur ein kurzes "klack".
    6. kein jaulen, orgeln oder jammern des motors.

    habe den verdacht dass mein anlasser defekt ist, bin mir aber nicht sicher weil ich kein mechaniker bin.

    fahre einen mondeo mk1 Bj. 96.

    auf antworten freue ich mich wie immer.

    euer Berni.
     
  2. FF1600

    FF1600 Guest

    ...hört sich so an als ob der Magnetschallter "hängt"....
     
  3. ciguli

    ciguli Benutzer

    Dabei seit:
    09.11.2004
    Beiträge:
    63
    Zustimmungen:
    0

    Einvorsichtiger schlag mit dem Hammer hilft vieleicht erstmal..
     
  4. #4 el-presidente, 13.11.2007
    el-presidente

    el-presidente Guest

    das mit dem anlasser kann hinkommen.ich hatte auch mal das problem,hab mir dann nen neuen gekauft,ging trotzdem nicht.am ende wars ein defektes batterie massekabel.
     
  5. #5 berni_bass, 16.11.2007
    berni_bass

    berni_bass Guest

    ja, es war der anlasser.:rasend: hab auf dem schrottplatz ein neuen bekommen für 25€. selbst eingebaut und geht wieder.:)

    berni
     
  6. Pommi

    Pommi Guest

    Mal überlegen........

    Wenns klackt, schaltet der Magnetschalter doch, oder nicht? Wars nicht doch eher die Spule?
     
Thema:

Habe Ein Problem (mondeo)

Die Seite wird geladen...

Habe Ein Problem (mondeo) - Ähnliche Themen

  1. Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung)

    Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung): Handwäsche ist Handwäsche. Dennoch nicht jedermanns Sache. Problem In Halle/Saale (auf der Merseburger Str. höhe Abfahrt Silberhöhle) gibt es...
  2. KAT(s) für Mondeo ST220

    KAT(s) für Mondeo ST220: Hallo zusammen, ich bin neu hier im Forum und werde mir auch noch die Zeit nehmen, mich bzw. mein Auto näher vorzustellen. Allerdings will ich...
  3. Biete Mondeo MK2 Turnier

    Mondeo MK2 Turnier: so, da mein Cougar fertig und zugelassen ist, steht mein Mondeo zum Verkauf. Mondeo V6 Ghia Turnier. EZ 10/99 mit 170600km. Farbe pantherschwarz....
  4. Anschluss Diagnosegerät Mondeo 2010

    Anschluss Diagnosegerät Mondeo 2010: Wo befindet sich der Anschluss für den Fehlerspeicher ? Ford Mondeo Tunier Bj. 2010 Diesel.
  5. Mondeo kombi bj 2008 diesel

    Mondeo kombi bj 2008 diesel: Hallo meine lieben. Ich liebe meinen Mondeo aber seit 3 Tagen kommt während dem fahren immer die Meldung ,, Motorstörung “ . Er verliert dann an...