Habe Ein Problem (mondeo)

Diskutiere Habe Ein Problem (mondeo) im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo, habe heute meinen opa zum arzt gefahren. als ich dann meinen opa abgeliefert habe, bin ich noch einkaufen gefahren und wieder zurück zum...

  1. #1 berni_bass, 13.11.2007
    berni_bass

    berni_bass Guest

    hallo,

    habe heute meinen opa zum arzt gefahren. als ich dann meinen opa abgeliefert habe, bin ich noch einkaufen gefahren und wieder zurück zum arzt, ohne probleme beim starten.

    als ich dann meinen opa wieder nach hause bringen wollte, ging nichts mehr!!!

    das heißt:

    1. alle beleuchtungen auf den amaturen leuchten normal wie immer.
    2. licht kann eingeschaltet werden.
    3. batterie ist neu (c.a. halbes jahr alt).
    4. benzinpumpe arbeitet normal.
    5. vom anlasser kommt nur ein kurzes "klack".
    6. kein jaulen, orgeln oder jammern des motors.

    habe den verdacht dass mein anlasser defekt ist, bin mir aber nicht sicher weil ich kein mechaniker bin.

    fahre einen mondeo mk1 Bj. 96.

    auf antworten freue ich mich wie immer.

    euer Berni.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. FF1600

    FF1600 Guest

    ...hört sich so an als ob der Magnetschallter "hängt"....
     
  4. ciguli

    ciguli Benutzer

    Dabei seit:
    09.11.2004
    Beiträge:
    63
    Zustimmungen:
    0

    Einvorsichtiger schlag mit dem Hammer hilft vieleicht erstmal..
     
  5. #4 el-presidente, 13.11.2007
    el-presidente

    el-presidente Guest

    das mit dem anlasser kann hinkommen.ich hatte auch mal das problem,hab mir dann nen neuen gekauft,ging trotzdem nicht.am ende wars ein defektes batterie massekabel.
     
  6. #5 berni_bass, 16.11.2007
    berni_bass

    berni_bass Guest

    ja, es war der anlasser.:rasend: hab auf dem schrottplatz ein neuen bekommen für 25€. selbst eingebaut und geht wieder.:)

    berni
     
  7. Pommi

    Pommi Guest

    Mal überlegen........

    Wenns klackt, schaltet der Magnetschalter doch, oder nicht? Wars nicht doch eher die Spule?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Habe Ein Problem (mondeo)

Die Seite wird geladen...

Habe Ein Problem (mondeo) - Ähnliche Themen

  1. Biete Alufelgen 8x18 Focus, Tourneo, Mondeo ...

    Alufelgen 8x18 Focus, Tourneo, Mondeo ...: Hallo zusammen, ich habe noch den Felgensatz von unserem Tourneo Connect den ich eigentlich auf unseren zukünftigen Focus montieren...
  2. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...
  3. Update Navigationskarten bei Sync 3 im Ford Mondeo

    Update Navigationskarten bei Sync 3 im Ford Mondeo: Ich heiße Lars und habe seit zwei Monaten einen Ford Mondeo Eco 1.6 Trend, mit Baujahr Mai 2016 und Sync 3 Ich habe ein Problem mit der...
  4. Suche Stoßstange vorn | PDC | Scheinwerferwaschdüsen| Mondeo BA7 vFL

    Stoßstange vorn | PDC | Scheinwerferwaschdüsen| Mondeo BA7 vFL: Hat da noch jemand was gebrauchtes ohne schwerwiegende Beschädigungen rumliegen? Farbe ist erstmal Nebensache (im Idealfall Frostweiß). Die Basis...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...