habe ein.Problem

Diskutiere habe ein.Problem im Eure Projekte Forum im Bereich Vorstellungen; Hallo habe einen Ford fiesta bj1998. Die heizung bleibt kalt und die Temperatur anzeige funktioniert nicht. Der motor wird heiss weil der...

  1. #1 heidrich, 20.10.2014
    heidrich

    heidrich Neuling

    Dabei seit:
    20.10.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo habe einen Ford fiesta bj1998. Die heizung bleibt kalt und die Temperatur anzeige funktioniert nicht. Der motor wird heiss weil der Ventilator nicht anspringt, kaputt ist er aber nicht Ich habe ihn überbrückt und er ist gelaufen. Was könnte es sein?
     
  2. nemail

    nemail Benutzer

    Dabei seit:
    13.10.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1, 12/95, 1.8TD
    hallo

    falsches forum...

    geht der lüfter auf der höchsten stufe? kommt beim lüfterkabel strom an? sicherung überprüft?
     
  3. #3 EinseinserVergaser, 20.10.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    In der Tat.
    Du hast dich noch nicht einmal vorgestellt und im völlig falschen Forenabschnitt gepostet und das gleich 2 mal!

    http://de.wikipedia.org/wiki/Netiquette :)
     
  4. Grey

    Grey Benutzer

    Dabei seit:
    09.09.2014
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Herzlich Willkommen, Habe ein.Problem! :lol:
     
  5. #5 MucCowboy, 21.10.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.546
    Zustimmungen:
    2.039
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Jeder macht mal Fehler in der Forumsbedienung, besonders als Neuling. Aber vielleicht sollte man sich vorher mal im Test-Forum austoben: http://www.ford-forum.de/forumdisplay.php/141-Test-Forum . Dort haben Fehler keinerlei Konsequenzen.

    Thermostat? Temperatursensoren? Wasserpumpe?

    Und bitte ein Mindestmaß an notwendigen Daten: Welcher Motor? Mit oder ohne Klimaanlage?
     
Thema:

habe ein.Problem

Die Seite wird geladen...

habe ein.Problem - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Fensterheber Fahrerseite Problem

    Fensterheber Fahrerseite Problem: Hallo Jungs Ich habe ein Problem mit meinem Fensterheber Fahrerseite Automatik geht nicht ich muß meinen Finger drauf lassen wäre ja nicht so...
  2. Mustang V (Bj. 2005–2009) Problem voll zu tanken

    Problem voll zu tanken: Hallo erstmal, bin ganz frisch hier. Habe mir nach der Scheidung endlich meinen Traum erfüllt und mir ein Pony in die Garage gestellt, dieses ist...
  3. Transit MK6 Problem mit Spannung/ Strom

    Transit MK6 Problem mit Spannung/ Strom: Hallo, Bei meinem Transit MK6 BJ 2010 habe ich ein Problem mit der Spannung. Immer wenn der Motor nicht läuft, die Elektrik aber etwas länger...
  4. Problem mit Funkschlüssel

    Problem mit Funkschlüssel: Hallo Forum, ich habe einen Ford Focus turnier Mk 3 FL(Ez 2015, 1.5 Ecoboost), Nun wollte ich das Fahrzeug per Fernbienung (Schlüssel) aus einer...
  5. Sync 3 sygic start problem warte auf gerät

    Sync 3 sygic start problem warte auf gerät: Hi Leute hab mal ne frage, habe nun nach langen probieren, mein sygic zum laufen gebracht, zumindest bekomm ich es mal auf dem Touchscreen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden