Focus 2 Facelift (Bj. 08-10) DA3/DB3 Habe ein Problem

Diskutiere Habe ein Problem im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, ich freue mich dieses Forum gefunden zu haben und Grüße alle Ford-Fahrer. Ich habe da ein Problem mit meinen 21 Monate alten...

  1. Braker

    Braker Neuling

    Dabei seit:
    27.09.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus DA3 Kombilimousine 92 KW
    Hallo Leute,

    ich freue mich dieses Forum gefunden zu haben und Grüße alle Ford-Fahrer.


    Ich habe da ein Problem mit meinen 21 Monate alten Ford DA3. Während der Fahrt geht die rote Kontrollleuchte zwischen Tank- und Themperaturanzeige für ca. 1 - 2 Sekunden an. Gleichzeitig geht das Radio für diese Zeitspanne aus. Es betrifft nur diese zwei Sachen. Alles andere läuft ohne Probleme weiter.
    Dieser Fehler tritt sporadisch auf und ist nicht mit etwas zu "provzieren!"

    In der Werkstatt konnten sie nichts finden. Der Speicher würde keine Fehlermeldung enthalten.

    Hat jemand einen Tip für mich?

    Vielen Dank.
    Braker
     
  2. #2 focuswrc, 27.09.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.226
    Zustimmungen:
    61
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    die Infoleuchte oder die runde rote leuchte?

    die kleine runde ist wegfahrsperre.
    die infoleuchte kann alles mögliche sein.
     
  3. Braker

    Braker Neuling

    Dabei seit:
    27.09.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus DA3 Kombilimousine 92 KW
    Hallo focuswrc,

    die runde rote Leuchte.

    Vielen Dank.

    Braker
     
  4. #4 nashman, 28.09.2011
    Zuletzt von einem Moderator bearbeitet: 03.05.2017
    nashman

    nashman Guest

    .
     
Thema:

Habe ein Problem

Die Seite wird geladen...

Habe ein Problem - Ähnliche Themen

  1. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  2. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  3. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  4. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...
  5. Maverick (Bj. 00-07) neue Batterie - Problem...?

    neue Batterie - Problem...?: Hallo zusammen, ich habe mir eine neue Batterie bestellt (eine Varta blue dynamic, halt wie zuvor auch schon) und da habe ich eine Auffälligkeit...